Spia motore accesa

Eimnos93

Alfista principiante
13 Agosto 2022
38
12
9
Regione
Lazio
Alfa
Giulietta
Salve sono nuovo del forum, ho appena acquistato una giulietta 1.4 TB con gpl landi montato aftermarket. Ieri ho ritirato l’auto dal concessionario a Verona e mi sono fatto tutta l’autostrada fino a Roma e l’auto sembra perfetta. Oggi dopo un po’ che la guidavo si è accesa la spia del motore, dna non funzionante ma l’auto gira comunque bene non sento problemi. È successo anche a voi? Conoscete qualcuno di Roma a cui posso affidarmi? Grazie a tutti.
 
Benvenuto. Senza perdere tempo altrove, vai in concessionaria per fare una diagnosi
 
  • Like
Reactions: Eimnos93
Benvenuto. Senza perdere tempo altrove, vai in concessionaria per fare una diagnosi
Il problema che io sono di Roma e il concessionario a Verona, devo aspettare per forza martedì e sperare di trovare un meccanico aperto.
 
Non c’entra dove la hai presa se hai la garanzia guarda officina associata alla tua zona in caso chiama dove la hai presa e fatti dire dove puoi andare nella tua zona… non vorrai fare Roma Verona più volte per assistenza…
 
  • Like
Reactions: Eimnos93
Non c’entra dove la hai presa se hai la garanzia guarda officina associata alla tua zona in caso chiama dove la hai presa e fatti dire dove puoi andare nella tua zona… non vorrai fare Roma Verona più volte per assistenza…
No assolutamente li ho chiamati subito appena riscontrato il problema, l’unica cosa è trovare un meccanico aperto il 16 di agosto.
 
Pubblicità - Continua a leggere sotto
Qualcuno si trova ma la maggior parte e in ferie
 
  • Like
Reactions: Eimnos93
  • Like
Reactions: Eimnos93
È passata una settimana, hai ancora la spia "avaria motore " accesa?
Hai notato altre anomalie?
Allora ho fatto la diagnosi e praticamente ha dato problemi con l’impianto gpl, ho spento la spia e praticamente non si è accesa camminando a benzina per 4 giorni, ora ho rimesso il gpl da 2 giorni e ancora niente per fortuna. La macchina va benissimo il meccanico mi ha detto che può essere anche il gpl sporco, anche perché anche a mio suocero che ha la macchina gpl ha fatto il gas dove l’ho fatto io e gli ha dato problemi compreso la spia del motore.
 
Pubblicità - Continua a leggere sotto
Allora ho fatto la diagnosi e praticamente ha dato problemi con l’impianto gpl, ho spento la spia e praticamente non si è accesa camminando a benzina per 4 giorni, ora ho rimesso il gpl da 2 giorni e ancora niente per fortuna. La macchina va benissimo il meccanico mi ha detto che può essere anche il gpl sporco, anche perché anche a mio suocero che ha la macchina gpl ha fatto il gas dove l’ho fatto io e gli ha dato problemi compreso la spia del motore.
Ti do un consiglio spassionato, nel caso che il problema dovesse ripresentarsi e il meccanico volesse cambiare gli iniettori a tue spese...
Intanto, visto che hai una garanzia, falla valere,
Poi, se non è possibile diversamente, chiedi di fare lavare gli iniettori, perché la gran cazxxta che raccontano di sostituire necessariamente gli iniettori Landi a 100.000 km perché non durano, è per l'appunto, una gran cazxxta!
Ti posso anche suggerire un sistema rapido (5 minuti di lavoro) per lavare efficacemente gli iniettori con l'uso di un cacciavite e un poco di petrolio bianco (in ferramenta)
 
  • Like
Reactions: Eimnos93