Alfa Spider 2.0 TS 1995 ... a freddo va malissimo

Discussione in 'Twin Spark' iniziata da Antoniodb, 11 Aprile 2017.

  1. Ciao a tutti ho un Alfa Spider del 1995 ... la macchina a freddo non riesce a camminare non accelera più ... va malissimo e come se non arrivasse più benzina ... è già da un anno che è così lo portata in diversi centri autorizzati Alfa per questo problema ma mai nessuno è riuscito a risolvere qualcosa ... tutt'oggi la macchina già da 15 giorni si trova ricoverata in un officina Alfa ma non si capisce il problema ... si parla di debimetro però non lo so ... può essere un problema di bobine ??? Voi che ne pensate un saluto foto Alfa Spider 2.0 TS 1995 ... a freddo va malissimo - 1foto Alfa Spider 2.0 TS 1995 ... a freddo va malissimo - 2
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Alfa Spider 2.0TS 155CV Twin Spark 30 Agosto 2018
    attuatore vct - Alfa Spider 916 Twin Spark 7 Febbraio 2017
    Identificazione motore alfa spider 1995 Twin Spark 8 Ottobre 2016

  3. Hai provato a cambiare il gruppo fili candele che porta corrente?
     
  4. Hanno cambiato tutte le candele e il meccanico dice che va peggio di prima
     
  5. Non solo le candele ma i cupolotti delle candele e il filo che porta la corrente.verifica che i cupolotti siano inseriti bene! L'auto hs vent'anni e potrebbero perdere corrente.....
     
  6. Cerca di dare piu informazioni: fa dei vuoti quando accelleri? Il motore è fluido o singhiozza? Hai cambiato il filtro benzina?
     
  7. Si il filtro è cambiato e ha tutti i sintomi che hai descritto il motore ha dei vuoti e singhiozza ma solo a freddo quando riscalda va bene
     
  8. Lasciando la macchina al minimo a freddo hai controllato se va in temperatura il termostato?
     
  9. Vabbè già che leggo che è un anno che ci trafficano senza risolvere mi fa venire l' ulcera...Ma come si può...Ma che professionista che si definisce tale non è capace di risolvere un semplice problema elettronico di carburazione...D...io bono..!
     
    A cesare560, iddi, ziopalm e 1 altro utente piace questo messaggio.
  10. #9tcard,11 Aprile 2017
    Ultima modifica: 11 Aprile 2017
    Controllerei bene la parte elettrica Sembra che non arrivi ls corrente alle candele in modo omogeneo. La messa in fase vs bene? Hai controllato il flusso carburante!
     
  11. Allora guarda senza pensare a soluzioni esotiche vai da qualcuno onesto anche un semplice meccanico di quelli generici e digli di controllarti i sensori di temperatura acqua e aria...Cioè una macchina che va male solo a freddo...Ci vuole tanta scienza per capirlo..!?
     
    A cesare560, Antoniodb e kormrider piace questo elemento.