Allarme Metasystem che suona senza motivo [forse OT]

fuxas

Alfista principiante
1 Maggio 2007
54
0
6
VR
Regione
Veneto
Alfa
156
Motore
SW JTD 1.9 115CV
Ciao a tutti, non sapevo dove inviare questa richiesta d'aiuto e l'ho fatta qui.
Mi sono da pochissimo trasferito a Verona, sono in possesso della mia alfa 156 SW 1.9jtd 115cv da maggio e mi hanno montato l'antifurto metasystem.
Bene..da quando sono a Verona noto che spesso mi suona il bip di avvenuto azionamento degli ultrasuoni e non capisco perchè. Un giorno notando sta cosa ho chiesto al negozio di fronte dove era parcheggiata se avessero sentito l'allarme mi hanno risposto che aveva suonato senza un motivo evidente. Lo stesso è capitato a me, un sabato sera mentre eravamo in un parcheggio di una pizzeria che mentre parlavamo l'allarme senza nessuno attorno si mise a suonare.

Ho il dubbio che possa essere la batteria che con il freddo tende a scaricarsi visto che da quando sono qua la uso pochissimo, anche meno di una volta a settimana, quindi sta praticamente sempre ferma.

Qualcuno ha esperienze del genere??

Penso di farla vedere ad un elettrauto/installatore d'allarmi...ma a Verona non conosco nessuno.

Grazie a tutti per l'attenzione e scusatemi per l'eventuale OT.
 

SilverShadow

Alfista principiante
4 Gennaio 2007
938
27
29
59
NL
Regione
No Italy
Alfa
156
Motore
2.0TS 16V Rimappata
Hai ultrasensori nella macchina e lasci ogni tanto aperto il vetro anche se è solamente per 2cm?
Questo è successo a me e mi è costato un po' di tempo prima di rendermi conto che il vento entrando in dentro passa al davanti dei sensori in una maniera più forte del normale e allora l'allarme si accende.
 

fuxas

Alfista principiante
1 Maggio 2007
54
0
6
VR
Regione
Veneto
Alfa
156
Motore
SW JTD 1.9 115CV
non capisco una cosa dal tuo consiglio: ma ti attacca l'allarme mentre eri in moto??
A me succede ad auto ferma parcheggiata, chiusa sia controllando la corretta chiusura di portiere di portellone posteriore e di cofano, che di tutti i finestrini.
A marsala/palermo in 9 mesi non ho mai avuto tanti allarmi quanto in questi 15gg veronesi!!

Sarà che non si è ambientata bene e piange??? :lol2::lol2:
Mi sa che mi toccherà dormire in auto per qualche giorno per farle compagnia..... :p

.... e scherziamo su ogni tanto!!!

cmq...la discussione continua e aspetto altri pareri!!

ciaoo
 

SilverShadow

Alfista principiante
4 Gennaio 2007
938
27
29
59
NL
Regione
No Italy
Alfa
156
Motore
2.0TS 16V Rimappata
A me succedeva quando ero fermo, in parcheggio, come a te.
Mi dimenticavo sempre di chiudere le finestre anche perchè non le vedevo aperte per il fatto che ho queste cose:
www.twthieme.nl_My_156_021.JPG
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
6
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Riportala in Sicilia fuxas ... vedrai che guarirà ;)

Scherzi a parte, essendo l'antifurto aftermarket, ti hanno montato il led di segnalazione Meta System (quello a vetro per intenderci) ... ?
 

fuxas

Alfista principiante
1 Maggio 2007
54
0
6
VR
Regione
Veneto
Alfa
156
Motore
SW JTD 1.9 115CV
Yes yes...proprio quello!!!
Magari la potrei riportare in sicilia....ma purtroppo sono geloso e deve seguire il padrone
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
6
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Pefect ... :)

Quel led ha una funzione di diagnosi, ovvero, dopo avere suonato l'allarme, lampeggia in maniera differente in base alla motivazione (apertura porte, sollevamento, urto, etc.) non le ricordo bene tutte.

Dovresti controllare subito dopo che è scattato, che tipo di lampeggio ti dà e verificare la motivazione.
 

fuxas

Alfista principiante
1 Maggio 2007
54
0
6
VR
Regione
Veneto
Alfa
156
Motore
SW JTD 1.9 115CV
infatti...forse non l'ho sottolineato bene, il messaggio è relativo all'azionamento allarme ultrasuoni.
 

045ivan75

Alfista principiante
26 Aprile 2008
768
4
19
VR
Regione
Veneto
Alfa
156
Motore
1,9 jtd
ciao fuxas se non hai sistemato forse posso dirti che anche a me il metasistem dava problemi, perchè dal normale montaggio mi sono accorto che ache durante la fase di chiusura i lampeggi erano sempre irregolari, poi l'ho riportata dall'elettrauto dove me l'ha istallata e con una modifica è tutto tornato a posto. :)
 

fuxas

Alfista principiante
1 Maggio 2007
54
0
6
VR
Regione
Veneto
Alfa
156
Motore
SW JTD 1.9 115CV
secondo ma è un allarme sensibile ai cambiamenti di città.
Il problema dopo un po' non si è più presentato, forse per il troppo freddo??
Sono stato a maggio due giorni a pescara, in auto, e si è ripresentato.
Son tornato a VR e tutto ok...
boh!!!
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente