Appannamento vetri - ricircolo aria - riscaldamento

White Wolf

Alfista principiante
3 Dicembre 2007
50
1
9
Rm
Regione
Lazio
Alfa
Brera
Motore
2.4 Jtd
di nulla :)
 

nemesys_72

Alfista principiante
6 Dicembre 2007
193
0
16
PD
Regione
Veneto
Alfa
156
Motore
1.9 JTD 115cv
è normale che si appannino se non si ha un getto d'aria diretto sul vetro o le resistenze simil-lunotto..
basta accendere il clima e si ovvia al problema..
purtroppo leggo che non lo hai, quindi sarà dura ottenere dei risultati..
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Se non hai il clima, devi indirzzare l'aria contro i vetri. E niente ricircolo, perchè dopo un po' l'aria ricircolata diventa ancora più umida di quella esterna. Comunque senza clima nelle giornate di pioggia i vetri laterali non riuscirai mai a tenerli puliti.
ciao
 

White Wolf

Alfista principiante
3 Dicembre 2007
50
1
9
Rm
Regione
Lazio
Alfa
Brera
Motore
2.4 Jtd
PIETRO, nelle auto senza clima, se levi il ricircolo
non ti si spanneranno ne mò ne mai
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,118
358
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Vabbè. Io penso che se attacchi il ricircolo e non hai il clima che ti deumidifica l'aria, dopo un po' che sei in macchina, magari in 4 con la traspirazione e la respirazione, hai un livello di umidità relativa altissimo.
ciao
 

sdiino

Nuovo Alfista
14 Dicembre 2007
5
0
1
CE
Regione
Campania
Motore
1.9 TD
manopola di accensione riscaldamento ( interni )

Salve, scusatemi se vi importuno con un messaggio del genere, ma ho un
problema con la mia Alfa Romeo 146. Da qualche settimana mi è saltato il
sistema per azionare l'aria calda del riscaldamento. Mentre la stavo
azionando ho sentito che la manopola di accensione girava a vuoto, nel senso
che non sentivo più quella piccola forza per azionare il sistema di
riscaldamento. Ho smontato la griglia superiore del cruscotto, quella dove
ci sono i 2 bocchettoni frontali e ho visto che non era un problema di filo,
in quanto il filo che si trova dietro alla manopola era al suo posto. Ho
chiesto ad un conoscente meccanico se mi sapesse risolvere il problema, e
lui mi ha risposto che molto probabilmente si è staccato il filo dalla
stufa. Come faccio a mettere mani alla stessa? Non so dove smontare ne dove
mettere mano. Penso sia una stupidagine e non voglio rivolgermi a nessun
meccanico che mi smonterebbe di sicuro tutta la macchina e mi costerebbe
pure parecchio di manodopera. Visto che sono abbastanza pratico nello
smontare... volevo provarci io.

Vi prego di darmi una risposta e di aiutarmi a risolvere il problema.

Peppe
 
Ultima modifica da un moderatore:

Sandro

Alfista principiante
23 Luglio 2006
774
9
19
XX
Regione
No Italy
Alfa
Motore
Wankel
Re: manopola di accensione riscaldamento

Vi prego di darmi una risposta e di aiutarmi a risolvere il problema.

Benvenuto Peppe...:decoccio:

Non tarderanno le risposte per risolvere il tuo problema vedrai...

Quando trovi un minuto, passa dalla sezione Le presentazioni dei nuovi iscritti al Club - Club Alfa Italia - Alfa Romeo Forum cosi ti diamo il benvenuto tutti...

Buon forum..:)
 

sdiino

Nuovo Alfista
14 Dicembre 2007
5
0
1
CE
Regione
Campania
Motore
1.9 TD
manopola accensione riscaldamento gira a vuoto

Salve, scusatemi se vi importuno con un messaggio del genere, ma ho un
problema con la mia Alfa Romeo 146. Da qualche settimana mi è saltato il
sistema per azionare l'aria calda del riscaldamento. Mentre la stavo
azionando ho sentito che la manopola di accensione girava a vuoto, nel senso
che non sentivo più quella piccola forza per azionare il sistema di
riscaldamento. Ho smontato la griglia superiore del cruscotto, quella dove
ci sono i 2 bocchettoni frontali e ho visto che non era un problema di filo,
in quanto il filo che si trova dietro alla manopola era al suo posto. Ho
chiesto ad un conoscente meccanico se mi sapesse risolvere il problema, e
lui mi ha risposto che molto probabilmente si è staccato il filo dalla
stufa. Come faccio a mettere mani alla stessa? Non so dove smontare ne dove
mettere mano. Penso sia una stupidaggine e non voglio rivolgermi a nessun
meccanico che mi smonterebbe di sicuro tutta la macchina e mi costerebbe
pure parecchio di manodopera. Visto che sono abbastanza pratico nello
smontare... volevo provarci io.

Vi prego di darmi una risposta e di aiutarmi a risolvere il problema.

Cordiali saluti

Giuseppe T.
 
Ultima modifica da un moderatore:

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente