Auto leggermente frenata

penna_85

Alfista principiante
11 Settembre 2017
130
61
29
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.6 JTDm
Altre Auto
Alfa
Ciao, ho un problema all'impianto frenante della 147.
Dopo qualche chilometro (una quarantina) e mezz'ora di macchina, il pedale del freno non ha la solita corsa/modulabilità ma appena lo premo frena subito con pochissima corsa.
Al rilascio SEMBRA che l'auto rimanga leggermente frenata...
Purtroppo (o per fortuna!!) il fenomeno non si ripete regolarmente/continuamente, infatti quotidianamente faccio una ventina di km e non noto il problema (e l'auto sosta all'aperto durante la notte, temperature di qualche grado sotto lo zero).
Altra cosa che ho notato quando sembra rimanere LEGGERMENTE frenata: facendo molta pressione (da fermo ovviamente) sul pedale con poca corsa, questo pian piano continua a scendere (ma non arriva a fondo corsa!!); il meccanico mi ha già sostituito un tubicino (non so quale, pardon) che era crepato ma la situazione non è migliorata molto...
Grazie
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,995
2,883
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Altra cosa che ho notato quando sembra rimanere LEGGERMENTE frenata: facendo molta pressione (da fermo ovviamente) sul pedale con poca corsa, questo pian piano continua a scendere (ma non arriva a fondo corsa!!); il meccanico mi ha già sostituito un tubicino (non so quale, pardon) che era crepato ma la situazione non è migliorata molto...
Grazie
Probabilmente hai i tubi flessibili che collegano la pinza freno al telaio deteriorarti.
Per tua e l'altrui sicurezza, se non sono mai stati sostituiti, falli cambiare.
 

penna_85

Alfista principiante
11 Settembre 2017
130
61
29
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.6 JTDm
Altre Auto
Alfa
Ciao M@urizio, ti ringrazio per il consiglio...ci darò sicuramente un'occhiata!!
 

penna_85

Alfista principiante
11 Settembre 2017
130
61
29
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.6 JTDm
Altre Auto
Alfa
Grazie Paperinik!
Ho pensato anche a quello...e seppur una sostituzione comunque non faccia male, tendevo ad escluderlo perchè il problema non si presenta quando l'impianto è sotto sforzo bensì a "motore caldo" anche senza un particolare utilizzo dei freni (extraurbano)
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,178
715
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Se non e' stato mai cambiato, fallo comunque, perche' un liqudo inquinato non risponde alle caratteristiche a qualsiasi temperatura.
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,995
2,883
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Ciao M@urizio, ti ringrazio per il consiglio...ci darò sicuramente un'occhiata!!

Non è neppure da escludere un problema alla pompa freni soprattutto quando senti un certo cedimento sotto sforzo.

I primi indiiziati restano comunque i tubi freno che cedono alla pressione e si occludono non permettendo il ritorno del liquido, rendendoti il pedale con corsa limitata.

Quanto alla sostituzione del liquido è sicuramente raccomandabile per la tua sicurezza ma sono convinto che nel tuo caso non è quello che causa il problema. ;)
 

penna_85

Alfista principiante
11 Settembre 2017
130
61
29
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.6 JTDm
Altre Auto
Alfa
Se non e' stato mai cambiato, fallo comunque, perche' un liqudo inquinato non risponde alle caratteristiche a qualsiasi temperatura.
Dovrebbe (uso il condizionale perchè, ahimè, per mancanza di tempo avevo chiesto al meccanico) essere stato sostituito non più di un anno fa o poco più...ma sicuramente un cambio "in più" non fa male e non è un cifra proibitiva! ;)


Non è neppure da escludere un problema alla pompa freni soprattutto quando senti un certo cedimento sotto sforzo.

I primi indiiziati restano comunque i tubi freno che cedono alla pressione e si occludono non permettendo il ritorno del liquido, rendendoti il pedale con corsa limitata.

Quanto alla sostituzione del liquido è sicuramente raccomandabile per la tua sicurezza ma sono convinto che nel tuo caso non è quello che causa il problema. ;)
Temo che non sia così immediata la risoluzione, sicuramente proverò per gradi partendo dai tubi flessibili e, di conseguenza, il liquido; anche come cifra penso sia abbordabile e ragionevole.
Nel malaugurato caso non si risolvesse dovrò controllare anche la pompa..


P.S.
un altro "indizio": ho notato che ultimamente, ma non so se è collegato alla problematica, i freni "fischiano" specialmente a basse velocità (quando mi fermo alle precedenze/stop e quando rallento per svoltare).
Sicuramente un'occhiata a pastiglie e dischi non fa male (ultimo controllo eseguito a ottobre/novembre '20)