Auto non parte per problemi elettrici Alfa 156

IPOIDE

Super Alfista
9 Aprile 2008
2,380
476
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Non parlarmi di meccanici o elettrauti, fosse per me ne radierei almeno 80%.
Innanzitutto che motorizzazione è l'auto:
Il motorino di avviamento porta in rotazione il motore?;
se ancora non lo sai fatti dire quali errori (i codici) vengono registrati in centralina?
A presto.
 

max.bvd

Alfista principiante
4 Gennaio 2019
90
34
19
57
Regione
Piemonte
Alfa
Stelvio
Motore
2.2
Non parlarmi di meccanici o elettrauti, fosse per me ne radierei almeno 80%.
Innanzitutto che motorizzazione è l'auto:
Il motorino di avviamento porta in rotazione il motore?;
se ancora non lo sai fatti dire quali errori (i codici) vengono registrati in centralina?
A presto.
Ho come l'impressione che serva qualcuno competente.. Una buona officina Alfa in zona? [emoji848]
 
  • Like
Reactions: alfiere 94-10

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
Alfa
159
Motore
2.4 jtdm 20v
Una volta con la 145 1.9 mi era successo quasi la stessa cosa, dopo aver cambiato fusibili ecc. Alla fine era un morsetto della batteria, appena l'ho cambiato si è risolto il problema. A volte possono essere cavolate . Un amico con la sua fiesta ha pure un problema simile , e avrà qualche connettore o filo che non fa contatto bene , appena regola lo sterzo non accende più.
 
  • Like
Reactions: alfiere 94-10

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
12,995
2,883
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
. A volte possono essere cavolate . .
Il fatto è che spesso i meccanici (ma anche qui sul forum) si fanno ipotesi catastrofiche e diagnosi fantasiose per poi accorgersi che si tratta di una banalità.

Personalmente ho conosciuto un meccanico, anche bravo, ma che si era perso sull'interruttore di sicurezza che interrompe l'alimentazione... per non parlare degli antifurti dimenticati... :)
 
  • Like
Reactions: alfiere 94-10

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,178
715
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Spiegati meglio, cosa intendi "da l'impulso ma non parte" ?
Il motorino di avviamento gira regolarmente?
Ti suggerirei di provare a sostitire i relay localizzati tra la batteria e il radiatore, quelli relativi alla pompa carburante e iniettori. Per provare puoi scambiali con quelli della ventola che sono uguali.
 
Ultima modifica:
  • Like
Reactions: alfiere 94-10

gigivicenza

Super Alfista
9 Settembre 2016
4,295
3,385
164
43
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Prima si deve capire perché non parte poi da lì si cerca il problema... il code lo legge? Va via spia chiave è inutile mettere in altra centralina se non è stato tolto o configurato code... ma prima devi capire perché non parte!! Se arriva gasolio e pressione gasolio ecc...
 

sara156

Nuovo Alfista
27 Febbraio 2019
9
7
4
Regione
Puglia
Alfa
156
Motore
1.9 ltd
Gasolio arriva. Ora è da un elettrauto molto bravo nella zona. Fa anche alfa romeo. Io sospetto dello stereo. All'inizio come toglievo il mascherina la macchina partiva ora non parte proprio
 

vito159

Alfista TOP
11 Luglio 2017
715
614
94
Regione
Sicilia
Alfa
159
Motore
2.4 jtdm 20v
Ma da l'impulso ? Cioè che il motorino di avviamento tenta a girare ? Ma avete controllato i morsetti e la batteria?
 

IPOIDE

Super Alfista
9 Aprile 2008
2,380
476
136
55
GR
Regione
Toscana
Alfa
156
Motore
2.O JTS SELESPEED
Se si continua a fare supposizioni e domande stupide si generano due problemi:
1 il titolare del problema non risponde in quanto non sa a chi dare retta;
2 fate delle domande in cui il titolate non può dare risposta per ovvi motivi.
 
  • Like
Reactions: alfiere 94-10