avviamento

Discussione in 'Elettronica' iniziata da romanobike, 20 Luglio 2019.

  1. ciao a tutti
    La mia nasona ieri mi ha fatto uno scherzo che non mi ha mai fatto in 16 anni. Praticamente ho girato le chiavi ed ho sentito a girare il motorino ,credo quello piccolo sopra al motorino d'avviamento . E' come se invece di ingranare sul volano si fosse messo a girare a vuoto . Il bello che anche togliendo le chiavi non smetteva di girare. Poi dopo meno di un minuto si è spento da solo. L'ho lasciata riposare qualche minuto poi è ripartita ed ho fatto poi altri avviamenti in seguito senza problemi. Visto che il motorino è stato cambiato da poco e la batteria è ok posso pensare al relè d'avviamento?
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problemi avviamento - Elettronica? Elettronica 8 Ottobre 2019
    Problemi avvio Elettronica 31 Luglio 2018
    I tergicristalli non si avviano automaticamente con il lavavetri Elettronica 29 Dicembre 2016

  3. Devi segnalare la cosa a chi ti ha sostituito il motorino. Potrebbe dipendere anche dal magnete
     
  4. Non è da escludere anche se dalla descrizione sembrerebbe più "l'ingranamento" del gruppo di riduzione comunque da imputare alla difettosità del motorino nuovo.
    Non escludo che si possano essere incollati i contatti dell'elettromagnete.

    Altra ipotesi ma meno probabile è un difetto del blocchetto della chiave di avviamento.

    Non sottovalutare la cosa, spesso gli incendi di un'auto sono provocati proprio dal motorino che si "incanta".