Bobine di una 145 ts su una 147 ts

Discussione in 'Twin spark' iniziata da alfa156swjtd, 31 Luglio 2012.

  1. Quindi non è l'accensione ma un cuscinetto, occhio che se è quello giusto ti fa la festa con cinghia distribuzione che si scianta.


    Te lo hanno irrigidito nel movimento orrizontale?
     
  2. credo anke io il cuscinetto,xkè l aumento di rumorosità quando accendi l a/c è impressionante..anke se dice che potrebbe essere anke un errata messa in fase (sabato che so andato a prende la 75 abbiamo disquisito sulle eventuali cause e dice che una messa in fase fatta a occhio potrebbe generare cause simili..) cmq dopo il rientro dalle ferie glie la porto così finalmente si saprà...

    per quanto riguarda i gommini powerflex il lavoro è stato:ammortizzatori nuovi (tutti e 4) kayaba doppio effetto con ripristino assetto normale(prima aveva koni -3,5) gommini post e ai tiranti ant e sosp alta ant + testine bracci inferiori..oltre all irrigidimento post ho avuto una maggior direzionalità dello sterzo e un migliore assetto.... :D
     
  3. secondo me sono diversi.
    non credo che una bobina su ebay costi poi così tanto..
     

  4. in realtà la differenza di costo tra le due è di circa una 30 di euro ciascuna...mi sempra che si varia dai 95 € circa di quella della 145 ai 135 € circa di quelle della 147...inoltre queste che montava erano del '99 ed erano molto rovinate(la plastica era talmente cotta che solo a toccarla si spaccava..i contatti dove vanno i cavi candele erano pieni di ossido verde...)
    La mia curiosità sarebbe sapere perchè glie le hanno sostituite...xkè forse le ha fatte fuori tutte e 4?e come?o forse glie le hanno rotte in officina e glie le hanno sostituite senza dirgli niente?o forse glie le hanno fatte montare dicendogli che così la macchina andava più?sarei curioso di sapere... :confused:
     
  5. Di solito si rovinano precocemente se c'è dell'olio alla base della candela nella parte avvitata alla testata uscita dal trafilamento delle guarnizione copri-valvole....
     
  6. mi era successo alla 75 che un po d olio trafilato andava a riempire intorno ad una candela e la macchina scoppiettava...potrebbe essere,ma doveva essere una perdita significativa...il che mi ha fatto sorgere anke un dubbio,pensando allo smontaggio del coperchio...avranno mai controllato il gioco valvole,visto che è sempre andata a gas??dopo ferragosto che la devo portà in officina mi sa che gli fo controllà anke questo!!
     
  7. Ciao,
    con tutta probabilità sulla tua 147 è stato montato il gruppo completo di accensione della 145.

    Infatti hai bobine con codice differente da quello previsto (se non ricordo male cambia l'impedenza del primario e secondario, se posso oggi pomeriggio misuro i valori, avendo sia le bobine vecchie che le nuove) e cavi della seconda candela con la vecchia configurazione (1-4; 2-3; 3-2; 4-1 invece di 1-1; 2-2 ecc) e vedrai che se smonti avrai anche le pipette con la colonna arancione in plastica dura invece che le pipette con rivestimento esterno tutto in gomma (colore nero)

    Sulla mia auto il montaggio dei cavi con la disposizione vecchio tipo portava ad un leggero peggioramento delle prestazioni.
     
    A kormrider piace questo elemento.
  8. Sì mi ricordo di questa configurazione, serviva avere disperse nell'altro cilindro per evitare che non avenga la mancata accensione su tutti e 4 i cilindri, se è così allora c'è anche una notevole resistenza da parte dei cavi...
     
  9. #29alfa156swjtd,8 Agosto 2012
    Ultima modifica di un moderatore: 12 Agosto 2012

    e infatti è così!mentre la 147 di mia sorella ha i cavi corti che vanno sulla candekla vicina alla bobina...xò quando ho ordinato i cavi mi sono ri-arrivati così e allora ho pensato che fosse una modifica successiva al 2008...e quindi è stata l unica prova che nn ho fatto quando ho sostituito debimetro e bobine con quella di mia sorella....


    dici che c è resistenza anke coi cavi nuovi??devo provare quindi a tirare via tutto il gruppo e fare la prova...nn l avevo fatto anke xkè quella di mia sorella aveva una vite in più al centro contro quella di mia moglie che ne ha una sola...anke se poteva benissimo esserci sotto la placchetta la filettatura..
     
  10. #30andreac,8 Agosto 2012
    Ultima modifica di un moderatore: 10 Agosto 2012
    Seguono informazioni sul gruppo accensione ex Alfa Romeo 145 1.4 TS 1999

    Bobina
    marca: Bosch
    codice: 1 227 03 062
    resistenza primario: 0.2 Ohm
    resistenza secondario: 8.2 K Ohm

    Pipetta candela centrale
    marca: Bosch
    codice: 0 356 100 107
    resistenza: 2K Ohm

    Pipetta candela laterale:
    marca: Bosch
    codice: 1 354 490 019
    resistenza: 2K Ohm

    Ecco delle foto

    foto Bobine di una 145 ts su una 147 ts - {attachcounter}

    foto Bobine di una 145 ts su una 147 ts - {attachcounter}

    foto Bobine di una 145 ts su una 147 ts - {attachcounter}

    Domani se riesco smonto i pezzi dalla macchina ed inserisco i dati relativi alla 147 ;)
     
    A alfa156swjtd piace questo elemento.
Sto caricando...
Potrebbe interessarti anche: Forum Data
Sostituzione candele e bobine? Twin spark 8 Maggio 2017
147 da buttare? - 3° cilindro - bobina - valvola - testata ? Twin spark 19 Novembre 2015
BOBINE o VALVOLE? URGENTE... sono a piedi! Twin spark 19 Dicembre 2014