Bobine di una 145 ts su una 147 ts

Discussione in 'Twin spark' iniziata da alfa156swjtd, 31 Luglio 2012.


  1. infatti deille detonazioni ci pensavo anke io...essendo a gpl dovrebbe scoppiettare se ci fossero problemi con le candele,invece niente..solo qualche incertezza nel salire di giri...
     
  2. di solito una bobina è costruita da una bobina primaria dove viene alimentata per un lasso di tempo e quando si stacca il contatto rilascia la scarica a massa (flyback) e la seconda bobina che è avvolta nello stesso nucleo della principale, in quel momento rilascia pure lei la scarica elevando la tensione a tal punto che riesce ad creare una scintilla se pur il contatto è staccato.
    Ogni bobina ha molti avvolgimenti attorno ad un nucleo (spire) e percorre diversi metri, se con un tester misuriamo dai suoi capi ci indica la resistenza che crea, X Ohm.

    Hai fatto un mix, è sempre carina...

    Controlla il colore delle candele, fai 3/4 kmt senza scannarla, andatura tranquilla, poi la smonti e vedi di che colore ha, se è sul rosso e accena a consumare l'elettrodo centrale, sei un pezzo in là, per andar bene deve stare sul nero-bruno con qual deposito carbonioso.
     
    A kormrider piace questo elemento.
  3. dunque, ieri sera ho messo le mie bobine sulla 147 di mia sorella e viceversa..poi ho fatto un po di km con entrambe..la mia va appena meglio,ma niente di che..ripeto però che c ho sicuramente qualche cuscinetto lato servizi che nn va (runmorosità eccessiva con accensione a/c) mentre quella di mia sorella è esattamente uguale a prima..

    le candele le ho controllate da pochissimo (è x questo che mi si è rotta una bobina...mi è caduta a terra!!:rolleyes:) e andavano bene...quando la presi montava quelle della versione più potente e così gli montai le sue...e ora che le ho controllate andavano bene,nessun segno...cmq ora la faccio camminare un po con queste bobine e poi farò così!

    la 75 in realtà l ho presa già così,anke se l esterno della seconda serie mi piace di più..ma credo che il vecchio proprietario l abbia fatto in seguito ad un incidente...
     
  4. un piccolo aggiornamento: :decoccio:
    dopo aver fatto fare ancora un po di km alle due 147 posso dire questo:
    a) sulla 147 di mia sorella (che ora monta le bobine della 145) nessuna differenza ne in accellerazione ne in velocità massima;

    b) sulla 147 di mia moglie (che ora monta le bobine che dovrebbe montare secondo eper) c'è un appena percettibile miglioria,ma la sostanza è questa: senza a/c va quasi come quella di mia sorella con l a/c accesa...e con l a/c accesa meglio lasciar perdere:per partire in salita bisogna disinserirla..a questo punto la porterò in officina per far controllare i cuscinetti difettosi,visto che come dicevo,attaccando l a/c oltre ad andare meno fa un rumore forte..potrebbe essere il cuscinetto della pompa,ma anke quello dell'alternatore,etc etc...
    Appena riesco ad ottenere un appuntamento dal meccanico e una diagnosi vi farò sapere!!
    :D
     
  5. Beh, non sono confortanti, ma è già un dato..,
    dunque una pompa della dell'aria condizionata potrebbe essere un pistoncino che riga nel cilindretto se sono quelli a pistonicini con un disco inclinato per dare un movimento ondulatorio nel cilindro, dove il lubrificante, un pò come i frigor, gira per l'impianto, ma se torva una fuga esce, rende ad raffredare l'aria condizionata?
     
  6. ho provato e a parità di condizioni l a/c raffredda in modo uguale nelle 2 147...secondo un mio amico meccanico (colui il quale poi dovrà metterci mano) potrebbe essere anke o il cuscinetto della pompa o anke dell'alternatore,il quale quando attacca la pompa sforza di più e fa rumore...spero di potergliela portare a breve in modo da risolvere...teoricamente i cuscinetti dei servizi (dovrebbe avere un cuscinetto fisso e un tendicinghia,ma nn ne sono sicuro...)dovrebbero essere stati sostituiti dall'officina della concessionaria alfa da cui l ho comprata usata circa un annetto prima che l acquistassi...ma sono dei tali incompetenti che nn mi meraviglierei se li avessero montati male o se nn li avessero cambiati proprio!infatti la macchina sarebbe in garanzia,ma dopo averci avuto a che fare una volta x un problema ad un iniettore del gpl preferisco (se la spesa è ovviamente modesta) rivolgermi altrove!
     
  7. #17andrea-cesenat,3 Agosto 2012
    Ultima modifica: 18 Dicembre 2014
    La situazione allora cambia, non è più l'accensione (tieni d'occhio le candele), ma una questione che potrebbe essere più facilmente la pompa dell'acqua, a ogni sostituzione della cinghia di distribuzione, va inclusa sia lei che il tendi cinghia, l'alternatore ti sfargerebbe soltanto la cinghia trapeizoidale...
     
  8. #18alfa156swjtd,3 Agosto 2012
    Ultima modifica: 3 Agosto 2012

    in effetti protebbe essere...sempre conoscendo i soggetti che lavorano li nn mi meraviglio di niente!!(come dicevo quando nn andava un iniettore del gpl hanno resettato la centralina dicendo che era un contatto della sonda lambda...ora io nn so il mago della meccanica,ho lavorato solo un paio d anni in officina..ma se ci so problemi di combustione lo so anke io che la lambda legge male ma potrebbe essere una bobina o un iniettore!)..cmq avevo pensato subito ai servizi xkè era legato all accensione della ac..ma giustamente l albero motore muove entrambi! appena mi ridanno la 75(sta rifacendo la frizione più un paio di lavorettini..e mi manca tanto!!!!) prenderò un appuntamento per fargliela vedere...purtroppo so intasati di lavoro...speriamo di risolvere presto..cmq appena saprò ti aggiorno!!sperando che siano buone notizie!!!! :D
     
  9. Guarda se smusi un pò di motore fatti un metro, se è la sonda lambda giri grasso conseguenza scoppieta, s'ingolfa, inzzacarra le candele spesso, ecc... se inceve è il debimetro giri magro portando a essere pigra, fatica a salire, la 147 accenna anche a battere in testa per via di mappe già di suo, candele rosse-arancio, può tartagliare quando acceleri...

    Sulla 75 gommino ponte de diòn visto che ti hanno calato il cambio per fare la frizione e spero che quello per 2 anni tenga, è la media anche del mio...altrimenti senti sempre quel batti ribatti là sotto tra cambio mentre decelleri che lo senti ballare...
     

  10. il debimetro l ho sostituito con quello della 147 de la mi sorella...ho provato tutto!! ;) però nn cambiava niente...alla 75 invece quando l ho cambiato è diventata un altra macchina!!! :D





    spero che me lo abbiano cambiato allora..ma quasi sicuramente,sono molto accorti in questo...per il resto i gommini ho montato i powerflex...nn ti dico che goduria!tiranti anteriori,braccio sospensione superiore e al posteriore del parallelogramma di watt e dei tiranti.. :D
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Sostituzione candele e bobine? Twin spark 8 Maggio 2017
147 da buttare? - 3° cilindro - bobina - valvola - testata ? Twin spark 19 Novembre 2015
BOBINE o VALVOLE? URGENTE... sono a piedi! Twin spark 19 Dicembre 2014