Bobine di una 145 ts su una 147 ts

Discussione in 'Twin spark' iniziata da alfa156swjtd, 31 Luglio 2012.

  1. Aggiungo i dati del gruppo accensione 147 1.6 TS 88Kw 2003

    Bobina
    marca: Bosch
    codice: 1 227 030 071
    resistenza primario: 0.3 Ohm
    resistenza secondario: 15 KOhm

    Pipetta centrale, stessi dati della 145

    Pipetta candela laterale
    marca: Bosch
    codice*: 0 356 250 037
    resistenza: 3K Ohm

    *non ho potuto smonate le pipette laterali, quindi il codice fa riferimento ad una sola (sono uguali a coppie, quindi sicuramente i codici sono due) che avevo da parte

    Foto 147 in configurazione originale

    foto Bobine di una 145 ts su una 147 ts - {attachcounter}

    foto Bobine di una 145 ts su una 147 ts - {attachcounter}


     
    A andrea-cesenat piace questo elemento.
  2. Inefetti ci sono 13KOhm di differenza sul secondario e non sono pochi tra la 147 e la 145, quì entra in gioco la qualità della scintilla, poco o più intensa, in più avete due candele di formato differente, però c'è anche da dire che la 147 viaggia più magra, specialmente la 1.6 molto provabilmente è complice anche questo fatto, vabbè che hanno calcolato anche delle tolleranze per salvaguardare e noi invece cerchiamo di metterla nel punto giusto...
     
  3. Sto attendendo la correzione del mio primo messaggio, ho chiesto ad un moderatore.
    Ieri sera avevo inserito P/N ed impedenza secondario sbagliati...
    Il secondario della 145 ha resistenza pari a 8.2K Ohm mentre nella 147 sono 15K Ohm.
     
  4. quindi 6500ohm, non sono pochi comunque
     
  5. #35alfa156swjtd,10 Agosto 2012
    Ultima modifica di un moderatore: 12 Agosto 2012
    e infatti il gruppo che montava prima era identico in tutto e per tutto a quello della 145 della foto...pippette rosse e placchetta dorata...mentre ora gli ho montato quelle giuste,trafugate temporaneamente dalla 147 di mia sorella (e nella foto della 147 si vede infatti la vite centrale in più(quella sopra)motivo per il quale nn sostituii tutto il blocco)ma i cavi invece ho lasciato quelli lunghi,anke xkè li ho cambiati da nenake un mese!appena posso voglio sostituire anke quelli e vedere un po come va...intanto grazie,siete stati gentilissimi e molto esaustivi! :D resta solo da risolvere il problema della rumorosità della a/c...che credo sia un altra causa della scarsa resa!

    tra l altro,quando la presi,montava anke le candele della versiona da 120 cv che sono diverse...le mie hanno tre punte e due punte...quelle del 120 due punte e una punta..in pratica nn aveva niente di suo! può darsi che avevano fatto qualche danno montando l impianto a gpl al vecchio proprietario..che tra l altro aveva la centralina gpl in taratura standard invece che la taratura personalizzata x la 147 e dopo che mi è stata modificata in effetti è andata leggermente meglio
     
  6. buongiorno a tutti!finalmente ora la macchina va: il problema della scarsa ripresa non era da imputare alle bobine,per quanto anke loro davano il loro contributo (con le bobine originali va meglio,ora devo sostituire i cavi) ma al catalizzatore attappato completamente;in questi ultimi gg si era anke accesa la spia motore.
    Appena sostituito il pezzo la macchina è andata subito meglio,anke se nn ancora al massimo delle sue potenzialità..suppongo che siano rimasti dei piccoli residui,un po come quando guidi un auto che è sempre stata usata in città.un bel viaggietto e sono sicuro che andrà benissimo!Grazie a tutti per i vostri consigli!
    e scusate se ho messo tanti post,nn sono molto pratico e nn pensavo appesantissero il forum...in futuro sarò più parco!! :D
     
  7. Ciao a tutti forse non ho letto bene qualche passaggio, ma provando a collegare la bobina della 145 sulla mia 147, il connettore in testa non va bene. Per caso avete cambiato il cablaggio a chi ha fatto questo mix?
     

  8. E' Chiaro che non va, NON sono le Bobine adatte alla 147 Quelle della 145.

    è STATO UN MIX ERRATO.

    sulla 147 ci vogliono quelle della 147 e basta, senza PASTROCCHIARE con il gruppo Bobine della 145.
     
  9. Mi sono riallacciato al montaggio fatto dall utente che aveva aperto la discussione. Mi sembrava che il mix fosse possibile leggendo un po di commenti, ma mi sono accorto fisicamente che nn è fattibile. Ad ogni modo grazie per ls risposta.
     
  10. Ciao, sinceramente non saprei che dirti...io ho trovato la macchina così con le bobine che da codice dava essere 145...poi ho montato quelle giuste prese da una 147 ma nn ho modificato nessun morsetto....
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Sostituzione candele e bobine? Twin spark 8 Maggio 2017
147 da buttare? - 3° cilindro - bobina - valvola - testata ? Twin spark 19 Novembre 2015
BOBINE o VALVOLE? URGENTE... sono a piedi! Twin spark 19 Dicembre 2014