Calo improvviso potenza 147 1.9 jtdm - ClubAlfa.it Forum

Calo improvviso potenza 147 1.9 jtdm

Zonda_SPS

Nuovo Alfista
8 Aprile 2008
7
0
1
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTDM
Salve a tutti...da circa dieci giorni la mia 147 jtdm del 2006 e 60000 km si comporta in modo strano....
L'intervento della turbina a geometria variabile, che di norma si avverte dai 1800-1900 giri, adesso si avverte circa 500 giri più in alto, mentre tra i 1300 ed i 1800 giri, anche "pestando" a fondo, l'auto manca di coppia e la velocità sale con lentezza disarmante...per poi "esplodere" improvvisamente non appena la turbina entra in gioco...attorno ai 2500 g/min...
Sta diventando molto pericoloso partire da fermo in fretta, e per riprendere da basso numero di giri bisogna per forza scalare...:mad:
Qualcuno sa dirmi da cosa può dipendere? Avete esperienze simili?
 

Romolo

Alfista principiante
30 Novembre 2008
64
0
6
na
Regione
Campania
Alfa
147
Motore
1.9 jtd ex 115cv, ora 155cv e 350Nm
io ho avuto un esperienza simile col mio vecchio motore, dipendeva dalla sua forte decompressione e di conseguenza se non si apriva la turbina il motore non tirava per niente (premetto che il mio aveva il doppio dei tuoi chilometri), la soluzione piu veloce è stata quella di cambiare il motore
 

eddy

Iscritto Junior
8 Agosto 2008
189
11
19
RM
Regione
Lazio
Alfa
Giulia
Motore
Da paura
Altre Auto
Mercedes
ciao prova a controllare se non hai perdite nei collettori di scarico, anche dove si accoppia la turbina perche è capitato che si creano crepe, altrimenti prova a controllare i tubi di aspirazione che vanno dal compressore al collettore di aspirazione, o potresti avere la geometria leggermente incrostata che ritarda l'intervento.
ciao :decoccio::decoccio:
 

OfficinaTorelli

Operatore del settore
31 Marzo 2008
1,079
27
49
39
TA
Regione
Puglia
Alfa
Mi.To
Motore
Quadrifolgio Verde 2XX cv
fai fare una buona diagnosi anche con prova su strada.
Potrebbe essere anche un problema di flussometro....
 

Zonda_SPS

Nuovo Alfista
8 Aprile 2008
7
0
1
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTDM
Grazie mille dei consigli..la prossima settimana faccio la diagnosi, spero riesca a rilevare il problema senza che debba smontare nulla...:mad:

Sigh...mi si è accesa anche la spia dell'avaria diagnostica motore adesso....
 
Ultima modifica da un moderatore:

ReDj

Alfista principiante
21 Giugno 2007
312
3
19
36
TO
Regione
Piemonte
Alfa
GT
Motore
1.9 mtj
Ciao Zonda, io ho un problema analogo. Ho una GT con motore JTD e 45000 km. Ho chiamato il mio meccanico di fiducia dell'Alfa e mi ha detto che dovrebbe essere semplicemente un sensore sporco. Questione di 10 minuti...
Devo ancora portarla, perchè non me lo fa sempre...comunque il prima che apporta l'intervento lo dice così ci teniamo informati!!!!

Ciao :decoccio:
 

Boldo78

Nuovo Alfista
2 Giugno 2008
24
0
1
FE
Regione
Emilia-Romagna
Alfa
Giulietta
Motore
1.4 TB
Ciao a tutti. Stasera la mia gattona ha pensato bene di fare la stessa cosa. Spero che sia un problemino da poco. La settimana scorsa ho sostiuito la swirl che mi dava problemi (problemi che rimangono). adesso sembra quasi soffocata. Ho paura per il mio portafoglio....:mad:
 

Zonda_SPS

Nuovo Alfista
8 Aprile 2008
7
0
1
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTDM
Speriamo bene ragazzi..io lunedì o martedì faccio la diagnostica..nel frattempo se riesco provo a smontare il debimetro per vedere se è sporco...vi aggiornerò!
 

la.randa

Alfista principiante
23 Novembre 2008
335
21
19
BS
Regione
Lombardia
Alfa
156 Sw GTA
Motore
3.2 V6 24v
fermo!!!
il debimetro non lo vedi se è sporco!!!
lascialo stare!!!
il debimetro sporco causa una perdita di prestazioni una specie di calo subito sopra i 3.000, mai sotto.
il vostro problema è un altro.
potrebbe essere il sensore di giri sporco, oppure semplicemente il manicotto d'aspirazione tagliato (quasi sicuramente) che poi sporca il sensore di giri.

controllate anche le tubazioni varie ed eventuali in zona turbina.
 

Zonda_SPS

Nuovo Alfista
8 Aprile 2008
7
0
1
MO
Regione
Emilia-Romagna
Alfa
147
Motore
1.9 JTDM
Ok, grazie del consiglio....domani cerco di mettere la macchina sul ponte e do una controllata...:confused: