Cavi candele.

Discussione in 'Boxer Iniezione' iniziata da Flagello, 20 Gennaio 2019.

  1. Buongiorno a tutti.

    Sulla mia 146 1.3 boxer noto che a volte manca lo scoppio.

    Candele nuove verificate a tester per uso industriale con certificato di taratura annuale.

    5425/5470 ohm che corrisponde al valore dichiarato da Brisk.

    2 Bobine Magneti Marelli 800, entrambe con corretto valore resistivo sul primario e sul secondario.

    Cavi candele, 4 di lunghezza identica, tutti con lo stesso valore di impedenza.

    Ora però ho notato che la clip di connessione alla candela su due cavi risulta come slabrata.

    Sollevando la pipetta sul cavo e collegando il cavo, a motore accesso si nota scintillio tra connettore e plug della candela.

    Qualcuno ha mai avuto questo genere di problema??

    Io ho provato a stringere il connettore sul cavo ma non fa, è proprio più largo misurato a calibro.

    I cavi sono originali alfa/brecav.

    A me mi pare una vera schifezza...
     
    A kormrider piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    CANDELE PER MOTORI BOXER Boxer Iniezione 17 Marzo 2019

  3. Ma i cavi sono nuovi anch'essi?
     
  4. Se manca "uno scoppio" non è detto dipenda da candele e compagnia, potrebbe dipendere dalla centralina/sensore in bassa tensione...
     
  5. I cavi sono nuovi si, presi dal precedente proprietario un mese prima della vendita in officina autorizzata a Firenze
     
  6. Mi sa che non hai letto bene allora.

    Verificato con multimetro professionale. Il primario è in perfetto stato.
     
  7. Le bobine sono Magneti Marelli Bae 800, del quale ho lo schema e le istruzioni Marelli per la verifica.
     
  8. Veramente hai scritto tu che hai controllato le candele con "tester uso industriale con certificato di taratura"

    A proposito non so cosa sia.... me lo spieghi?
     
  9. È uno strumento di misura a tutti gli effetti, va calibrato annualmente ed è soggetto a verifiche fiscali secondo decreto ministeriale.
     
  10. In una diagnosi su auto ci vedo poco di fiscale, per i 4 controlli che si posssono fare con quel multimetro ti basta un comune tester da due soldi.
    Per verificare la tua auto in maniera più approffondita ti servirebbe un oscilloscopio ed eventualmente un misuratore di isolamento per alta tensione (costano).
    Per l'uso che ne faresti non è assolutamente giustificato l'impiego di strumentazione costosa, ti consiglio controllare meglio le dispersioni di corrente verificando eventuali scariche di cavi e bobine (da controllare al buio assoluto).Magari spruzza sull'impianto AT uno spray siliconico isolante.
    Nel caso non dovessi risolvere risostituisci un pò alla volta candele, cavi e bobine e perchè no, il captatore di fase sullo spinterogeno o nelle versioni più recenti sul motore.