climatizzatore bizona impazzito - ClubAlfa.it Forum

climatizzatore bizona impazzito

  • Autore discussione paolazanotti
  • Data d'inizio
P

paolazanotti

Utente Cancellato
156 con clima bizona.
E' da un po' che fa questo difetto:
- imposto ad esempio 22° con la fumzione MONO inserita.
- do un po' si disinserisca da solo la funzione MONO e la temperatura lato passeggero aumenta da sola fino ad arrivare alla temperatura massima HI inserendo quindi anche dal lato giuda la stessa temperatura.

Portata in officina ufficiale autorizzata ALFA.

Riscontrato problema al termostato, non si alzava la temperatura, quindi cambiato termostato ora la temperatura segna circa 90° ma il clima non funziona comunque.

Premetto che sono una donna e non so' minimamente cosa sia il termostato, a cosa serva o altro... giusto per rendere l'idea.

A QUALCUNO E' SUCCESSO LO STESSO DIFETTO.

aIUTATEMI IN OFFICINA NON CAPISCONO NULLA.

GRAZIE
PAOLA
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
350
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Ciao Paola.
Ti invito a passare a presentarti nella apposita sezione, poi a leggere la guida all'uso del forum e il regolamento. Ed inoltre evita di scrivere maiuscolo. Nei forum equivale ad urlare.

Sicuro che mi darai ascolto, passo al tuo problema :D
Imposti a 22 entrambi gli indicatori?
E dopo che la temperatura di destra è andata al massimo, se la regoli di nuovo a 22 rimane o torna al massimo?
Prova ad inviare l'aria solo in basso e vedi se ti da il problema.
Poi prova ad inviare l'aria solo in alto e vedi se te lo ridà.
Potrebbe essere un problema ai sensori temperatura aria. Però dato che ce n'è uno superiore e uno inferiore per cui devi fare i due tentativi.
Potrebbe anche essere il comando della manopola di destra che è rovinato e quando metti in mono ti spara la temperatura al massimo.
Ciao
 

MrTurbo

Alfista principiante
27 Febbraio 2008
330
12
19
MN
Regione
Lombardia
Alfa
Giulia
Motore
Super 2.2 180cv
Altre Auto
Fiat Uno Turbo i.e. - Subaru Impreza WRX - Fiat 500x Tjet - Fiat Doblò - Alfa 156 1.8 TS
Se mi permetti un consiglio, secondo me ti conviene cambiare officina... :rolleyes:

A parte gli scherzi, il problema del termostato è molto conosciuto a tutti i possessori di 156 Jtd, sembra essere molto frequente la rottura di questo componente. Anch'io l'ho sostituito nella mia precedente 156...
Molto probabilmente il componente era effettivamente da sostituire; i sintomi sono una temperatura dell'acqua di raffreddamento motore che non supera i 70 gradi.

Ma ciò non ha niente a che fare con la tua anomalia al climatizzatore... :confused:
Così a distanza sembrerebbe un falso contatto in qualche cablaggio della plancia che manda in crisi la centralina del clima; oppure, ahimè, un'anomalia di funzionamento di quest'ultima.
La cosa migliore che puoi fare è recarti da un buon elettrauto, che possa effettuare, con la dovuta attrezzatura, una diagnosi accurata dell'impianto elettrico e del climatizzatore.

Byez.
 
P

paolazanotti

Utente Cancellato
grazie a tutti e due,

Relativamente alla domanda di pietro, ti confermo che se la regolo di nuovo a 22 poi ritorna al massimo.
Non è un difetto che si manifesta sempre, a volte una volta rimessa la temperatura desiderata e selezionato mono rimane così per tutto il viaggio, a volte impazzisce subito, a volte si stacca il mono e la temperatura si alza di mezzo grado , poi si abbassa di uno e poi alla fine pian pianino arriva all'HI.

Relativamente al falso contatto anche io, da impiegata e non da elettrauto, confermo che quando inizia il difetto se percaso prendo delle buche con la macchina la temperatura si alza prima e se pucchietto sotto il tasto mono va direttamente all'HI.

Potrebbe essere il riversamento di qualche goccia di succo di frutta (bimbo di 2 anni che fa danni), ad aver provocato questo problema....

il difetto si manifesta soprattutto quando la temperatura esterna è piuù alta (10-12 gradi)...

Grazie
PAOLA
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,112
350
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Relativamente al falso contatto anche io, da impiegata e non da elettrauto, confermo che quando inizia il difetto se percaso prendo delle buche con la macchina la temperatura si alza prima e se pucchietto sotto il tasto mono va direttamente all'HI.

Potrebbe essere il riversamento di qualche goccia di succo di frutta (bimbo di 2 anni che fa danni), ad aver provocato questo problema....

Grazie
PAOLA

Allora non ci sono più dubbi. Hai l'elettronica in corto. Dovresti trovare qualcuno che te lo smonta... e sperare che non lo spacchi. Oppure cerchi su ebay e te ne prendi uno nuovo.
ciao