Climatizzatore che non attacca

antonio8821

Alfista principiante
10 Agosto 2021
20
9
5
Regione
Sicilia
Alfa
147
Premesso che ho fatto dei lavori alla macchina di recente mettendo la guarnizione della testata nuova. Stasera provo l'aria condizionata e noto che esce solo aria calda. Ho controllato i fusibili ed erano tutti ok, ho staccato il cavo che porta la corrente al motorino del clima ma nessun segnale rilevato. ( la corrente non dovrebbe essere 12 volt?). Non ho controllato il relè del clima perché ho visto solo adesso quale fosse.
Ad un certo punto facendo varie prove nella plancia strumenti, e non accende la spia del clima (la mia auto ha il clima manuale), controllo i fusibile ed era bruciato il fusibile dei servizi secondari.

Nonostante questo, la luce non si accende più dal pulsante, ma se ruoto la manopola di destra per la brina del vetro anteriore la luce si accende, come mai?

Secondo voi cosa sta succedendo? é il comando del clima? Il relè che difetto fa? la corrente del clima a che tensione arriva a motore acceso?

Grazie a chi mi aiuterà.
 

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,391
14,960
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
Le lampadine delle manopole come stanno messe??

Inizia a vedere se non si sia bruciato il modulo di comando. Gas nell'impianto ce ne?? L'impulso arriva all'elettrocalamita?? Hai controllato lo spinotto del pressostato sul tubo??


20210721_191319.jpg
20210721_191312.jpg
20210721_191254.jpg
20210721_184403.jpg
20210721_191257.jpg
 

antonio8821

Alfista principiante
10 Agosto 2021
20
9
5
Regione
Sicilia
Alfa
147
La lampa
Le lampadine delle manopole come stanno messe??

Inizia a vedere se non si sia bruciato il modulo di comando. Gas nell'impianto ce ne?? L'impulso arriva all'elettrocalamita?? Hai controllato lo spinotto del pressostato sul tubo??


Visualizza allegato 227277Visualizza allegato 227278Visualizza allegato 227279Visualizza allegato 227280Visualizza allegato 227281
Come si vede se il modulo di comando sia bruciato? Le lampadine sono ok, si accende se ruoti la manopola destra. L elettro calamità dove si trova? Grazue
 

antonio8821

Alfista principiante
10 Agosto 2021
20
9
5
Regione
Sicilia
Alfa
147
La lampa

Come si vede se il modulo di comando sia bruciato? Le lampadine sono ok, si accende se ruoti la manopola destra. L elettro calamità dove si trova? Grazue
Stamattina ho controllato l'auto, il pulsante funziona regolarmente. Ieri non avevo controllato la presenza del gas nel circuito perché mi sembrava strano non ci fosse, in realtà il problema deriva da una perdita dell'impianto. Prossima settimana andrò a vedere a cosa sia dovuta.
 
  • Like
Reactions: kormrider

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
22,391
14,960
164
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
GT
Motore
2.0 JTS
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa), Fiat 600; Panda Nuova 1.2; Ford Ranger LIMITED 3.2 TDCi
Se non c'è gas non parte.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente