Consumo liquido refrigerante

Litrozzo

Nuovo Alfista
7 Dicembre 2019
11
1
4
Regione
Marche
Alfa
156
Motore
1.8 ts - 106kw - anno 1999
Buonasera a tutti, sono un nuovo iscritto dalla provincia di Ancona. Possiedo una 156 1.8ts 106kw, a metano, che quando la comprai, era in stato di abbandono totale...senza controllare niente perché doveva essere provvisoria, invece dopo 4-5 anni mi ritrovo molto affezionato e innamorato dello stile alfa, coi suoi pregi e difetti. Ora ho questo problema, questa estate un tubo dell'impianto di raffreddamento si ruppe all'improvviso e persi tutto il liquido, solo che me ne accorsi quando la temperatura arrivó sui 120, ma senza accensione spia. Poi niente, ho sostituito dal meccanico il tubo rotto ( tubo che va al radiatore riscaldamento) e tutto a posto. Però da quella volta noto che la vaschetta del liquido si abbassa molto lentamente, avrò rabboccato un litro circa da agosto ad oggi (circa 3-4000km). Ora il mio dubbio è: quella scaldata estiva può aver danneggiato la guarnizione della testata? La macchina ha 235.000km, motore brillante come sempre, nessun sintomo strano, si accende immediatamente, non c'è olio nella vaschetta e non c'è la crema tipo senape sul tappo dell'olio, non fuma lo scarico. Però se la perdita è minima magari gli effetti non sono così evidenti? Altre prove che posso fare?
 

PaperiNIK156TS

Alfista Megalomane
23 Febbraio 2008
1,190
726
166
TO
Regione
Piemonte
Alfa
156
Motore
2.0 ts
Ciao. Stai tranquillo che la scaldata momentanea non ha creato nessun problema.
Per la perdita controlla le fascette sui manicotti se sono strette bene, a cominciare da quelle del tubo che hai sostituito. Sara' difficile vedere la perdita visto il consumo minimo, quindi fai prima a dargli una stretta e vedere se ce ne qualcuna lenta..
 
  • Like
Reactions: Melo81 e M@urizio

Litrozzo

Nuovo Alfista
7 Dicembre 2019
11
1
4
Regione
Marche
Alfa
156
Motore
1.8 ts - 106kw - anno 1999
Ciao! Si in effetti devo controllare quei manicotti, solo che stanno sul punto più scomodo dell'universo, adesso appena ho tempo vado dal meccanico per alzarla e controllare. Però già mi rincuora quello che mi dici, grazie
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,293
3,063
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Altre prove che posso fare?
Rivolgerti ad una autofficina attrezzata di apposito kit che rileva residui di combustione nel liquido di raffreddamento.

Comunque sono d'accordo con PaperiNIK, probabilmente è qualche fascetta "lenta"...
 
  • Like
Reactions: kormrider

Melo81

Alfista Megalomane
10 Maggio 2008
6,382
2,269
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Una minima perdita potrebbe esserci...controlla tutto per bene, soprattutto il tappino in plastica in alto sul radiatore, che col tempo tendono a perdere...
 

Litrozzo

Nuovo Alfista
7 Dicembre 2019
11
1
4
Regione
Marche
Alfa
156
Motore
1.8 ts - 106kw - anno 1999
Ciao ragazzi, oggi sono passato dal meccanico ma non aveva tempo di controllare. Dice che in genere se fosse la testata, l'unico sintomo riscontrabile potrebbe essere che la mattina la macchina stentasse in partenza per le trafilazio i di liquido durante la notte, mentre, riguardo i classici sintomi di olio nel refrigerante, crema gialla sul tappo dell'olio, fumo bianco e via dicendo, sono sintomo che su queste auto "più moderne" non si presentano facilmente. Comunque in settimana, spero, ha detto che mettiamo in pressione l'impianto di raffreddamento per cercare la perdita.
 

Marco 7

Nuovo Alfista
16 Febbraio 2018
9
4
4
Regione
Sicilia
Alfa
Giulietta
Motore
1.600
Buonasera a tutti, dopo circa 175.000 km la mia Giulietta 1.6 sta presentando un calo del liquido refrigerante. Dalla tacca max a min in un mesetto circa. Ho già fatto vedere l'auto al mecc e non ha riscontrato alcuna perdita sia nel radiatore sia nei manicotti. Ha controllato anche la testata e fortunatamente è tutto ok. Consigli?
 

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
13,293
3,063
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
BMW X5; Toyota Auris Hybride; Skoda Octavia SW
Buonasera a tutti, dopo circa 175.000 km la mia Giulietta 1.6 sta presentando un calo del liquido refrigerante. Dalla tacca max a min in un mesetto circa. Ho già fatto vedere l'auto al mecc e non ha riscontrato alcuna perdita sia nel radiatore sia nei manicotti. Ha controllato anche la testata e fortunatamente è tutto ok. Consigli?
Fai controllare meglio se cala il livello il liquido da qualche parte sicuramente và...
Il meccanico non può controllare dappertutto.... potrebbe essere il radiatore del riscaldamento.
Oppure la pompa dell'acqua...
Non deve solo guardare ma mettere in pressione il circuito sia a caldo che a freddo.
 

Marco 7

Nuovo Alfista
16 Febbraio 2018
9
4
4
Regione
Sicilia
Alfa
Giulietta
Motore
1.600
Ora terrò d'occhio il livello sperando che si assesti. Non vorrei smontare mezza macchina per una perdita così lieve.
 

Litrozzo

Nuovo Alfista
7 Dicembre 2019
11
1
4
Regione
Marche
Alfa
156
Motore
1.8 ts - 106kw - anno 1999
Buonasera! Proprio 10 minuti fa ho finalmente scoperto la perdita, perché si è fatta più consistente nel giro di un paio di giorni. Vedo gocciolare da uno dei due tubi che si innestano nel radiatorino del riscaldamento, tubo che ho fatto sostituire ad agosto... adesso spero che sia solo la fascetta lenta, ma il timore principale è che nell'innestare il tubo si possa essere dissaldato il radiatorino. Eventualmente, per smontarlo, si fa da dentro o dal vano motore?
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente