2.9 V6 Benzina Erogazione potenza a bassi regimi

pippolegend

Nuovo Alfista
20 Febbraio 2018
14
8
4
Regione
Lombardia
AlfaRomeo
Giulia 2016
Motore
2.9 V6 benzina
Ciao a tutti vi scrivo per condividere con voi un problema con il motore della mia Giulia Quadrifoglio con 12000 km. Qualche settimana fa in riserva si è accesa la spia controllare motore e l’auto ha iniziato a viaggiare in regime ridotto.
Dopo aver rifornito la spia è rimasta accesa per circa 30km per poi sparire da sola.
Il motore, sebbene abbia ripreso a viaggiare a regime normale, ha iniziato a mostrare qualche segnale di poca brillantezza tra i 2000 e i 2500. Portata in concessionaria, a detta dei tecnici si trattava solamente di ripristinare il tutto a livello di elettronica. Adesso però noto che il problema si ripresenta anche in modo più evidente, ovvero tra i 2000 e i 2500 dando e mantenendo acceleratore al 15/20% avverto una prima breve accelerazione, poi un vuoto di potenza e poi una ripresa di accelerazione non del tutto brillante, il tutto avviene in pochissimi secondi come una sorta di singhiozzo o strattone. Io ritengo che durante la marcia in riserva prolungata possa essersi accumulato dello sporco a livello di alimentazione, filtri carburante candele o iniettori. Ho notato inoltre ( problema non correlato) che a volte in modalità dynamic dopo un andare persistente su ritmi allegri il suono degli scarichi si chiuda del tutto perdendo scoppiettii vari e il cantare tipico di questo motore sopra i 3500 giri in dynamic. Vi è capitato qualcosa di simile?
Grazie
 

MPP

Utente Premium: Quadrifoglio ORO
18 Settembre 2016
4,862
10,695
164
Milano / Mantova
Regione
Lombardia
AlfaRomeo
Giulia
Motore
2.9 V6 MT6
Benzina "sporca"...
Stessa cosa (tranne la spia) risolta consumando tutto il serbatoio e poi facendo benzina da un distributore ad alto "smercio" (100 ottani).
:)
Purtroppo la mia non scoppietta con il cambio manuale se non in rare occasioni...
Ma il rumore degli scarichi sopra i 3500 giri resta invariato.
Provala comunque per un po' in race e fai controllare il circuito del vuoto che apre le valvole degli scarichi.
 

Mr Ergal

Alfista principiante
29 Novembre 2018
21
29
14
Regione
Lombardia
AlfaRomeo
Giulia 2016
Motore
2.9
il problema si ripresenta anche in modo più evidente, ovvero tra i 2000 e i 2500 dando e mantenendo acceleratore al 15/20% avverto una prima breve accelerazione, poi un vuoto di potenza e poi una ripresa di accelerazione non del tutto brillante, il tutto avviene in pochissimi secondi come una sorta di singhiozzo o strattone.

Ciao !
Accensione spia motore a parte, a me capita una cosa molto simile alla tua.
Dai 3000 ai 3500 con un filo di gas ( meno del 10-20% di apertura farfalle) e in 3^specialmente, noto uno una specie di "perdita colpi" nella fase di passaggio.
Il fenomeno si avverte molto moto meno nelle marce più alte e con maggior carico sul pedale acceleratore.
 

MPP

Utente Premium: Quadrifoglio ORO
18 Settembre 2016
4,862
10,695
164
Milano / Mantova
Regione
Lombardia
AlfaRomeo
Giulia
Motore
2.9 V6 MT6
Con il manettino in D l'acceleratore è sensibilissimo, fin troppo.
Per cui qualche "pendolo" accelera-decelera si innesca.
Ormai ho più sensibilità nel piede che nelle mani :D

Ma non dei vuoti...

Con la mia, invece e stranamente, la sensibilità dell'acceleratore diminuisce e migliora in race.
 

materaz

Alfista TOP
15 Marzo 2017
966
1,434
94
Padova
Regione
Veneto
AlfaRomeo
Giulia
Motore
2.9 V6
Altre Auto
VW Sharan
Anch'io ho avuto dei seghettamenti a velocità costante attorno a 2000-2200 RPM...usavo la benzina 100 Ron...poi ho cambiato candele e la cosa è migliorata ma non scomparsa del tutto...stranamente la mia in D in prima marcia non sempre apre gli scarichi...a volte cambia tonalità altre volte no...boh...
 

materaz

Alfista TOP
15 Marzo 2017
966
1,434
94
Padova
Regione
Veneto
AlfaRomeo
Giulia
Motore
2.9 V6
Altre Auto
VW Sharan
In race acceleratore è sensibilissimo...in D anche, ma po' meno...