Errore farfalla! - Alfa 156 2.0 JTS

Discussione in 'JTS' iniziata da giorgio156jts, 29 Gennaio 2008.

  1. ecco un'altra rogna..mi da errore..sulla farfalla..praticamente nello stesso giorno..dopo averlo cancellato..premento l'acceleratore ha un vuoto la macchina..mi entra l'avaria..e poi torna ad andare..ma in protezione...
    io spero che sia..il debimetro a sto punto..che sia un'errore dovuto ed esso..xke la macchina gira regolarmente..l'abbiamo testata con l'examiner..xke se no è da mettersi le mani nei capelli..
    intanto pulisco il contatto della farfalla..e vedo che dice il meccanico..
     
  2. Sto caricando...


  3. Re: errore farfalla.....

    connettore accelleratore che va dal pedale alla centralina dell'accelleratore...
     
  4. Re: errore farfalla.....

    Almeno il titolo ... che strazio ! :smiley_029:
     
  5. Re: errore farfalla.....

    xke??siamo sotto 156..è un male comune dall'euro3 in poi..
    maledetti pedali a cavo ..xke ve ne siete andati..domani x incazzatura..tiro fuori il 75..e mi riprendo..
     
  6. Re: errore farfalla.....

    proverò....................a vedere che succede..
    grazie intanto..
     
  7. Re: [Alfa 156 JTS] errore farfalla !

    smontato lo spinotto del pedale..e del blocchetto nero alla sua destra..x intenderci vicino alla centralia airbag..speriamo sia quello..xke se no è una bella mazzata......
     
  8. Re: [Alfa 156 JTS] errore farfalla !

    VEdi se te lo fa...io con quello ho risolto questa mega inchiappettata.... se poi risolvi chiudiamo. Fammi sapere.
     
  9. Re: [Alfa 156 JTS] errore farfalla !

    ma a vista era ossidato il connettore??xke il mio sembrava apposto...cmq ho smontato pure il cruscotto parte inferiore..e pulito pure il connettore del potenziomentro..e il connettore sulla farfalla...a me dava errore circuito B farfalla acceleratore.. P0220 se nn erro..ma nn mi ricordo bene il numero..
    so che farfalla acceleratore sono circuito a..
     
  10. Re: [Alfa 156 JTS] errore farfalla !

    Stesso errore,indicava il gruppo iniezione completo anche a me... Vedi tu.
     
  11. Re: [Alfa 156 JTS] errore farfalla !

    sto aspettando..di fare un po di km..x vedere se torna fuori,di solito dopo un 100-150..xo la macchina ora va bene,nn capisco xke lo faccia di botto..e basta..che sia il debimetro?????????????