Freni 156 Sw 1800 Ts

A

Almamada

Utente Cancellato
Ciao a TUTTI!!!!!:decoccio:
Chi può aiutarmi????
sono un nuovo iscritto e sono un nuovo possessore di un'alfa romeo 156 1800 twin spark del 11/2000
Ieri ho sostituito i freni anteriori completi, tutto ok.... grazie a tutti i vostri consigli,
problemi:
Quando freno a volte non rallenta subito alla seconda volta allora la macchina frena decisamente meglio (forse devo fare lo spurgo????)
Seconda domanda dopo aver montato i dischi (ricambi origini) mi sono accorto che le pastiglie erano leggermente diverse " quella del sensore interna aveva qualche millimetro in più e quindi sforzava nel montaggio alla pinza, l'altra aveva un dentino in più)
soluzione ho preso un flessibile e le ho fatte diventare uguali........ montaggio ok!!! con veramente delle piccolissime modifiche.....pensate che ho fatto una cavolata
AIUTATEMI NEL DUBBIO
RINGRAZIO TUTTI E
CIAO:confused:
 
Quando freno a volte non rallenta subito alla seconda volta allora la macchina frena decisamente meglio (forse devo fare lo spurgo????)

Molto probabilmente sí, va sempre fatto in questi casi. Comunque della presenza di bolle d'aria (il vero motivo dell'eventuale necessitá dello spurgo) nell'impianto Te ne accorgi dal pedale spugnoso.
 
vito ha ragione ...ma scusa quanti km hai fatto dalla sostituzione ?????
servono almeno 200/250 km perchè i freni si assestino e fatti nel modo giusto provinciale città
okkio a non surriscaldarli ....se è piovuto si potrebbero essere vetrificate le pastiglie .....
le soluzioni potrebbero essere molte ...se il problema persiste vai in officina alfa e spiega
ciao
renny
 
Effettivamente il pedale del freno è un pò spugnoso,
farò ancora un pò di chilometri e poi se non migliora penso che proverò a fare lo spurgo e poi vi farò sapere
grazie e ciao
buona giornata a tutto il forum
 
Se é spugnoso anche a fermo non dipende dall'assestamento ma dalle bolle d'aria, credimi.
 
Pubblicità - Continua a leggere sotto
Lo spurgo è necessario x fare un buon lavoro..l'olio l'hai sostituito?
Cmq i freni si assestano dopo qualche centinaio di km,direi di aspettare..:)
 
No l'olio non l'ho sostituito, comunque se pompo a motore spento il pedale diventa duro, a motore acceso tende a diventare duro ma un po meno,
un mio amico mi ha detto che visto che ho sostituito i dischi e le pastiglie precedenti che erano al ferro,
può essere normale perchè si deve assestare tutto l'impianto frenante compreso abs
fra un po di km vi farò saper
ciao a tutti maurizio
 
A motore spento,il pedale è necessariamente duro,in quanto il servofreno agisce solo con auto accesa..:)
 
Pubblicità - Continua a leggere sotto
A me preoccupa il fatto che hai modificato le pastiglie con la mola.
ciao