Giulietta 2.0 JTDm2 140cv - Insufficiente Pressione Olio Motore!

-Paolo-

Alfista principiante
23 Luglio 2010
504
10
36
RM
Regione
Lazio
Alfa
Giulietta
Motore
2.0 jtdm 140cv
buongiorno a tutti. è da qualche mattina che a freddo, dopo prima accensione, mi compare questo messaggio di errore, che scompare dopo pochi secondi in concomitanza allo spegnersi della spia dell'olio

il livello è ok.
 
io ti consiglio di non usare l auto, potresti avere problemi alla pompa dell olio, portala da un meccanico, il livello non centra in quanto il sensore misura la pressione non il livello d olio presente, se manca pressione e come se il motore girasse senza olio, portala dal meccanico magari e una cavolata come per esempio il sensore ma per sicurezza e per evitare danni la porterei subito a far vedere
 
io ti consiglio di non usare l auto, potresti avere problemi alla pompa dell olio, portala da un meccanico, il livello non centra in quanto il sensore misura la pressione non il livello d olio presente, se manca pressione e come se il motore girasse senza olio, portala dal meccanico magari e una cavolata come per esempio il sensore ma per sicurezza e per evitare danni la porterei subito a far vedere
ok. farò subito un salto dal meccanico. è un caso che si verifica sempre ad auto fredda alla prima accensione?

se dopo poco la spia dell'olio si spegne ed il messaggio di errore scompare significa che la pressione è giusta o sbaglio?
 
Ipotizzare problemi alla pompa dell'olio lo considero l'ultimo pensiero.
Visto la circostanza in cui si verifica il problema (da non allarmarsi) le cause possono essere solo due:
1- ritardo nella risposta del sensore (da sostituire);
2 -olio leggermente più denso a causa della temperatura esterna (sostituire l'olio con quello prescritto).
 
Pubblicità - Continua a leggere sotto
Ipotizzare problemi alla pompa dell'olio lo considero l'ultimo pensiero.
Visto la circostanza in cui si verifica il problema (da non allarmarsi) le cause possono essere solo due:
1- ritardo nella risposta del sensore (da sostituire);
2 -olio leggermente più denso a causa della temperatura esterna (sostituire l'olio con quello prescritto).

condivido infatti se noti ho scritto che potrebbe trattarsi proprio del sensore, ma io in questi casi parto sempre dal opzione più infausta, per non far sottovalutare un guasto che anche se improbabile può sempre capitare e arrecherebbe danni gravi, l olio non credo in quanto le temperature sono ancora buone non credo si tocchino già temperature così basse da far diventare più denso un 10w o un 15w
 
condivido infatti se noti ho scritto che potrebbe trattarsi proprio del sensore, ma io in questi casi parto sempre dal opzione più infausta, per non far sottovalutare un guasto che anche se improbabile può sempre capitare e arrecherebbe danni gravi, l olio non credo in quanto le temperature sono ancora buone non credo si tocchino già temperature così basse da far diventare più denso un 10w o un 15w

Va bene il discorso, però tendo ad escludere la pompa in quanto lo fa solo al primo avviamento freddo del motore.
Ho preso in considerazione l'olio in quanto oltre che a non sapere che gradazione vi è presente attualmente, potrebbe anche essere che lo stesso olio abbia in parte perso le caratteristiche.
 
  • Like
Reactions: servator
sensore sostituito e problema scomparso
 
il problema si è ripresentato e questa volta la colpa era del regolatore di pressione della pompa. quindi non sottovalutate come ho fatto io il problema, sono stato fortunato a non spaccare tutto, perché ho viaggiato per svariati chilometri con un motore che girava veramente con bassa pressione olio motore
 
Pubblicità - Continua a leggere sotto
il problema si è ripresentato e questa volta la colpa era del regolatore di pressione della pompa. quindi non sottovalutate come ho fatto io il problema, sono stato fortunato a non spaccare tutto, perché ho viaggiato per svariati chilometri con un motore che girava veramente con bassa pressione olio motore

per fortuna ti e andata bene, io te l avevo detto nel messaggio precedente, mai sottovalutare il problema prendendolo sotto gamba