Guasto Luci/Led manopole Condizionatore

Discussione in 'Elettronica' iniziata da Sanders83, 31 Marzo 2008.

  1. Ciao Ciao a tutti,
    Mi sono gia presentato gg fa in questo forum, e vi faccio i miei complimenti, veramente bello e utilissimo questo forum.
    Vi scrivo perchè mi si è verificato una cosa diciamo banale, ma poi guardandola bene molto complicata adesso ve la spiego:
    Mi si sono fulminate/guastati tutte le lampadine o led che di sono dietro le manopole dell' regolatore di Temperatura del condizionatore, della velocita della ventola e del posizionamento dell'uscita del flusso dell'aria!Pero è da dire che i led a luce aranco/gialla che ci sono come bottoni uno per accendere il condizionatore, uno il reciclo dell'aria e l'altro per il lunotto posteriore funzionano perfettamente.
    A scusate ho un alfa 147 1.9 JTD del 04/2002 con il NavTech+, e guardando bene li perdendoci un po' di tempo ho notato che non posso andare a sostituire i led senza non smontare il navigatore.....
    Vi chiedo se qualcuno ha gia fatto questa operazione, e magari se ci sia il modo per non dover smontare in nav e cambiare le luci???
    Intanto vi ringrazio in anticipo delle vostre risposte grazie!!!:eclipsee_Victoria:

    ALFA PER SEMPRE: good . :
     
  2. Sto caricando...


  3. si si è capitato anche a me....
    Semplicemente devi appena smontare il navigatore, ma senza toglierlo,poi vedrai in basso due viti, che sono quelle che fissano il controllo dell'area condizionata, li allora sviti e smonti quel supporto.Dietro vi sono 3 piccole lampadine, vengono smontate e rifissate con un caccivite, costano pochissimo, cmq nel giro di 10 minuti smonti e rimonti subito...
    Problema banalissimo......
     
  4. GraGrazie 1000 della tua risposta, ma volevo chiederti come faccio a togliere il Nav? ho visto che ci sono 2 fori, ma nn so come fare......:eek:
     
  5. Luci gruppo clima 147

    Ciao ragazzi,
    sono un nuovo utente, anche se ho alfa romeo praticamente da quando ho la patente!
    Volevo chiedere il vs. aiuto in quanto dovrei sostituire le luci di illuminzazione del gruppo clima ( sia quelle della regolazione flusso aria che della temperaura) sapete come si fa ?
    Mi si fulminano spesso e già tre volte che la porto al centro ass.za alfa però vorrei sapere so posso farlo io senza spendere soldi inutili.

    Attendo vs. consigli....fatemi sapere!
    Grazie
    Fra
     
  6. grazie Tino,l continuiamo qui
     
  7. Re: Luci gruppo clima 147

    Ciao, è successo anche a me: devi smontare prima di tutto lo stereo, bisigna usare le due chiavette apposite che vanno inserite nei fori laterali dello stereo. Poi la parte con il cassettino e portabicchiere viene via da sola perchè è a incasso. Per ultimo smonti la parte delle manopole e sostituisci le piccole lampadine. Spero di esserti stato utile.
    ciao
     
  8. Scusate il ritardo..:p la procedura descritta da ar-turbodelta è corretta,eventualmente,la radio,la si può estrarre anche con delle cannucce di penna Bic..:rolleyes: infondo,si tratta di sganciare delle mollettine..: good . :