Impianto Condizionamento Bizona funziona solo da una parte

M

Marco70

Utente Cancellato
Salve a tutti,
ho un problema che non riesco a risolvere con il climatizzatore Bizona. Praticamente funziona solo da una parte. Mi spiego meglio, impostando ad esempio 23° sul clima (sia in MONO che non), riscalda soltanto il flusso d'aria che esce dalla parte del guidatore mentre dallla parte del passeggero manda solo aria fredda.
La stessa cosa succede per tutte le direzioni dei getti (piedi, bocchette frontali, vetro).

Qualcuno di voi ha mai avuto un problema simile e può suggerirmi qualcosa?

Grazie,
Marco70
 
M

Marco70

Utente Cancellato
Salve a tutti,
vi volevo aggiornare sul problema nel caso succedesse a qualcun'altro.
dopo aver scritto su questo forum o portato l'auto dal concessionario ( avevo già terminato il periodo di garanzia)....un calvario.

L'auto è entrata e uscita dal concessionario per ben 7 volte, è stato smontato il cruscotto più volte e sono stati sostituiti dei motorini elettrici passo-passo che dovevano regolare la miscelazione aria fredda-aria calda e il ricircolo. Verso maggio sembrava che fossero riusciti a risolvere il problema (chiaramente tutti gli interventi sono stati pagati regolarmente) ma adesso il problema si è ripresentato come prima dell'intervento a Novembre2008.
Ho la sensazione personalissima che non abbiano capito cosa fare e che siano andati avanti a tentativi, ma la certezza evidente che non hanno risolto un bel niente

Qualcuno mi può dare qualche suggerimento su cosa posso fare? Avete qualche consiglio da darmi, anche per il discorso Garazia del lavoro? Possono chiedermi altri soldi per intervenire sull'auto se la riparazione non ha funzionato?

Grazie per l'aiuto.
Marco70
 

Blackjack

Utente Storico
15 Aprile 2008
6,667
132
64
VA
Regione
Lombardia
Alfa
Stelvio
Motore
2.2 TurboD 210 CV Q4
Altre Auto
Lancia Musa
Avete qualche consiglio da darmi, anche per il discorso Garazia del lavoro? Possono chiedermi altri soldi per intervenire sull'auto se la riparazione non ha funzionato?
Marco70

I pezzi di ricambio sono garantiti 12 mesi e comunque se i vari interventi non hanno risolto il problema non è corretto che ti chiedano altri soldi.

Verificherei con il concessionario chiarendo che, non essendo stato risolto il problema, non hai intenzione di pagare altri soldi; qualora ti venga rifiutata l'assistenza contatterei il servizio clienti perchè faccia da tramite con l'officina.

:decoccio:
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente