Info generale Come si attiva la funzione "follow me home"

Ragazzi ma la funziona follow me sulla giugiaro è attivabile da diagnosi o examiner ? o si puo' aggiungere tipo mettendo qualke filo sulla centralina???? come?
 
ragazzi sulla mia 166 prima serie del 2003 nn funziona ne il follow me home e i finestrini non si abbassano e non si alzano dal telecomando:smiley_029: infatti se tengo premuto il tasto del telecomando a lungo mi fa un cicalino più lungo,disattiva l'antifurto uffa!!!:smiley_029: come mai???:confused:

invece per le luci di parcheggio funzionano:eclipsee_Victoria:


:decoccio: a tutti!!!
 
ragazzi sulla mia 166 prima serie del 2003 nn funziona ne il follow me home e i finestrini non si abbassano e non si alzano dal telecomando:smiley_029: infatti se tengo premuto il tasto del telecomando a lungo mi fa un cicalino più lungo,disattiva l'antifurto uffa!!!:smiley_029: come mai???:confused:

invece per le luci di parcheggio funzionano:eclipsee_Victoria:


:decoccio: a tutti!!!
Probabilmente non hai nemmeno la programmazione della chiusura centralizzata ad una certa velocita...:eek:

:decoccio:

:decoccio:
 
Probabilmente non hai nemmeno la programmazione della chiusura centralizzata ad una certa velocita...:eek:

:decoccio:

:decoccio:

vero!!!:mad: ho fatto la prova se non sbaglio dopo i 40 km/H non si dovrebbero apire le porte invece si aprono... come mai eppure ho una distinctive tu le hai queste funzioni sulla tua???:confused:

:decoccio:
 
vero!!!:mad: ho fatto la prova se non sbaglio dopo i 40 km/H non si dovrebbero apire le porte invece si aprono... come mai eppure ho una distinctive tu le hai queste funzioni sulla tua???:confused:

:decoccio:
Queste funzioni sono state implementate sulla II (o III) serie con la sostituzione del Body computer...;)

:decoccio:

:decoccio:
 
alla mia domanda precedente nessuno mi sa' rispondere?
 
alla mia domanda precedente nessuno mi sa' rispondere?
se dopo aver spento la macchina dando un colpo di abbaglianti non si accendono le mezze, vuol dire che non hai la funzione, dubito che si possa attivare successivamente, è una di quelle funzioni che, se c'è, è sempre attiva.

la prima a montarla era la punto 2^ serie.
 
alla mia domanda precedente nessuno mi sa' rispondere?

Siccome sta discussione l'ho aperta io, mi verrebbe da risponderti di leggerla. Ti sembra corretto entrare dopo 6 pagine facendo una domanda che nelle pagine precedenti è già stata affrontata e risentendosi perchè nessuno ti risponde???
Comunque sulla tua non c'è e non c'è modo di attivarla, perchè le nostre utilizzano la stessa gestione elettronica delle 156 prima serie.
ciao
 
ciao...ragazzi ho capito,su 156 non prezente,:mad: , ma aftermar. si po montare un sistema qualcosa ?
 
Pubblicità - Continua a leggere sotto
Si,c'è una piccola centralina da collegare all'impianto elettrico. Molto diffusa su ebay tedesco...
 
X