Lampeggio led dei kilometri...

Stato
Discussione chiusa ad ulteriori risposte.

locci.fe

Nuovo Alfista
16 Novembre 2007
5
0
1
34
ln
Regione
No Italy
Motore
1.6 ts
Ciao a tutti, posseggo una 147 1.6 ts del 2002, poco tempo fa ho sostituito lo stereo originale con un alpine ida x001 e fin qui tutto ok. Ogni tanto il led dei km lampeggia senza motivo.. Potreste aiutarmi????? grazie
 

locci.fe

Nuovo Alfista
16 Novembre 2007
5
0
1
34
ln
Regione
No Italy
Motore
1.6 ts
Ok mi scuso, ma non sono riuscito a trovare una discussione riguardante il mio problema nella 147, e in ogni caso nelle discussioni precedenti riguardanti il mio stesso problema non specificano di che si tratta, ma dicono soltanto di andare in una officina, e questa è una risposta più che banale. Cmq se potresti darmi qualche indicazione sulle discussioni gia esistenti te ne sarei più che grato. Grazie.
 

Tibe

Alfista principiante
14 Marzo 2006
2,550
6
39
SR
Regione
Sicilia
Alfa
Brera
Motore
3.2 V6 Q4
Si, si ... infatti avevo messo quel link nella risposta precedente, lo hai letto ?
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente