lampeggio strano sulla mia 147

menus

Alfista principiante
9 Gennaio 2008
52
2
9
37
TN
Regione
Trentino-Alto Adige
Alfa
147
Motore
120 Cv
Ciao ragazzi... nn è niente di che ma voglio sapere se anche a qualcuno di voI è successo: qualche giorno fa ho smontato l'autoradio di serie ed ho messo una nuova autoradio sulla mia nasona...da "sprovveduto" per vedere se funzionavano i contatti ho provato la radio a motore spento smanettandoci x una mezzoretta...quindi la batteria si è scaricata. dopo alcuni tentativi di mettere in moto abbiamo attaccato le pinze all'auto del mio amico e la macchina si è accesa senza problemi e nei giorni seguenti la batteria si è ricaricata del tutto. Ma da quel giorno ogni tot volte che accendo la macchina il piccolo display a lato (per intenderci quello che indica i km totali percorsi) lampeggia ad intermittenza. Quando poi spengo la macchina e la riaccendo rimane tutto normale. é mai successo a voi???se si cosa avete fatto????grazie mille boyssssss! :)
 

Drimacus

Alfista principiante
30 Novembre 2007
123
4
19
40
CT
Regione
Sicilia
Alfa
147
Motore
1.9 Jtd Mjet 150Cv
tutto cio' è dovuto al body computer che non riconosce un nodo della rete can, esattamente , l'autoradio.
dovresti montare il circuito antilampeggio , facilmente acquistabile.
 

Principe_147

Alfista principiante
5 Luglio 2007
911
5
26
37
MO
Regione
Emilia-Romagna
Alfa
159
Motore
1.9 JTDm Q-tronic Exclusive
Ciao ragazzi... nn è niente di che ma voglio sapere se anche a qualcuno di voI è successo: qualche giorno fa ho smontato l'autoradio di serie ed ho messo una nuova autoradio sulla mia nasona...da "sprovveduto" per vedere se funzionavano i contatti ho provato la radio a motore spento smanettandoci x una mezzoretta...quindi la batteria si è scaricata. dopo alcuni tentativi di mettere in moto abbiamo attaccato le pinze all'auto del mio amico e la macchina si è accesa senza problemi e nei giorni seguenti la batteria si è ricaricata del tutto. Ma da quel giorno ogni tot volte che accendo la macchina il piccolo display a lato (per intenderci quello che indica i km totali percorsi) lampeggia ad intermittenza. Quando poi spengo la macchina e la riaccendo rimane tutto normale. é mai successo a voi???se si cosa avete fatto????grazie mille boyssssss! :)

Niente di preoccupante....e solo navbody che non riconosce la radio perche diversa da quella di seria....puoi recarti in officina che resettano l'errore.ma puoi anche tenerla tanto non fa niente.....cmq c'era gia una discussione aperta in merito.:decoccio:
 

menus

Alfista principiante
9 Gennaio 2008
52
2
9
37
TN
Regione
Trentino-Alto Adige
Alfa
147
Motore
120 Cv
grazie delle risp ragazzi...immaginavo fosse un problemino del genere...ma scusate il navbody centra con il display centrale...anche con quello laterale?? .: sgrat :.
 

Principe_147

Alfista principiante
5 Luglio 2007
911
5
26
37
MO
Regione
Emilia-Romagna
Alfa
159
Motore
1.9 JTDm Q-tronic Exclusive
grazie delle risp ragazzi...immaginavo fosse un problemino del genere...ma scusate il navbody centra con il display centrale...anche con quello laterale?? .: sgrat :.

Certo e la centralina dell'abitacolo!
 

menus

Alfista principiante
9 Gennaio 2008
52
2
9
37
TN
Regione
Trentino-Alto Adige
Alfa
147
Motore
120 Cv
ho visto le discussioni affrontate prima....chiedo umilmente perdono....:hail: dovevo guardare prima....sorry... :cool027: grazie cmq per le risp veloci!:eclipsee_Victoria:
 

menus

Alfista principiante
9 Gennaio 2008
52
2
9
37
TN
Regione
Trentino-Alto Adige
Alfa
147
Motore
120 Cv
si lo so che è la centralina dell'abitacolo ma secondo me aveva + senso se lampeggiasse il quadrante centrale....ehhehehehe
 

Principe_147

Alfista principiante
5 Luglio 2007
911
5
26
37
MO
Regione
Emilia-Romagna
Alfa
159
Motore
1.9 JTDm Q-tronic Exclusive
ho visto le discussioni affrontate prima....chiedo umilmente perdono....:hail: dovevo guardare prima....sorry... :cool027: grazie cmq per le risp veloci!:eclipsee_Victoria:


;) Tranquillo!
 
T

totakon

Utente Cancellato
A me era successo anche con la radio di serie.... ho cambiato la batteria ed è tornato tutto ok! :decoccio:
 

menus

Alfista principiante
9 Gennaio 2008
52
2
9
37
TN
Regione
Trentino-Alto Adige
Alfa
147
Motore
120 Cv
grazie totakon...vedremo....ehhehehehehehe
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente