led luci abbaglianti

teo147

Nuovo Alfista
10 Novembre 2008
15
0
1
ch
Regione
Abruzzo
Alfa
147
Motore
1.9 jtd
ciao a tutti. Ho installato sulla mia 147 un kit allo xeno per fari anabbaglianti da 6000k... volevo sapere se era possibile sostituire le luci abbaglianti con delle lampade a led, oppure se al limite c'è un modo per rendere meno evidente il contrasto tra i fari allo xeno e gli abbaglianti mormali (H1).............grazie, attendo i vostri suggerimenti :cool001:
 

max

Alfista Intermedio
3 Luglio 2006
1,813
31
49
43
MI
Regione
Lombardia
Alfa
156
Motore
TS 16V
so Che obd2world commercializza lampade H1 identiche alle alogene ma sono fatte tutte di led, l'effetto deve essere ottimo maa come luminosità (sopratutto come abbaglianti ) penso non siano il massimo. Io ti consiglio delle lampade alogene similxenon che fanno luce del colore xenon. Anchesse risulteranno meno luminose delle alogene originali ma penso piu luminose delle led
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
141
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Ragazzi,le ho acquistate e ho postato il tutto nella discussione xeno,date una letta,il risultato non è per nulla soddisfacente.
 

teo147

Nuovo Alfista
10 Novembre 2008
15
0
1
ch
Regione
Abruzzo
Alfa
147
Motore
1.9 jtd
so Che obd2world commercializza lampade H1 identiche alle alogene ma sono fatte tutte di led, l'effetto deve essere ottimo maa come luminosità (sopratutto come abbaglianti ) penso non siano il massimo. Io ti consiglio delle lampade alogene similxenon che fanno luce del colore xenon. Anchesse risulteranno meno luminose delle alogene originali ma penso piu luminose delle led
ok grazie! ho dato un'occhiata sul sito OBD 2 WORLD è ho trovato le similxeno che dici tu. Ora però avrei un'altra domanda, spero tu mi possa aiutare. E' normale che mettendo le luci di posizione a led sulla mia 147, appena le metto, queste si accendono e rimangono accese nonostante ho il quadro spento????:confused: capisco il fatto che il computerino di bordo segnali l'avaria alle luci, perchè come ho già letto in altre discussioni bisogna mettere la resistenza, ma che queste rimangano accese, è strano! Ti sarei grato se potessi aiutarmi, oppure se puoi segnalarmi discussioni in cui si parla di questo problema.:cool001:
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
E' normale che mettendole luci di posizione a led sulla mia 147, appena le metto, queste si accendono e rimangono accese nonostante ho il quadro spento????:confused: capisco il fatto che il computerino di bordo segnali l'avaria alle luci, perchè come ho già letto in altre discussioni bisogna mettere la resistenza, ma che queste rimangano accese, è strano!
Non e' strano, finche' non mette le apposite resistenze t rimarrano accese per un intervallo d tempo, infatti anche a un mio amico lo fa, dato che non ha le resistenze!
 

teo147

Nuovo Alfista
10 Novembre 2008
15
0
1
ch
Regione
Abruzzo
Alfa
147
Motore
1.9 jtd
Non e' strano, finche' non mette le apposite resistenze t rimarrano accese per un intervallo d tempo, infatti anche a un mio amico lo fa, dato che non ha le resistenze!
OK! grazie :)... quindi mettendo le resistenze risolvo tutto, il problema di avaria alle luci che mi da il computer di bordo, e quello che rimangono accese. grazie :cool001:
 

BoRiS

Alfista principiante
24 Marzo 2008
4,099
14
39
MB
Regione
Lombardia
Alfa
GT
Motore
1.9 JTD 16V 150CV
OK! grazie :)... quindi mettendo le resistenze risolvo tutto, il problema di avaria alle luci che mi da il computer di bordo, e quello che rimangono accese. grazie :cool001:
Braaavissimo!:)
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente