2.0 Benzina Livello liquido raffreddamento serbatoio primario

Delfino87

Alfista Esperto
25 Dicembre 2017
607
359
64
Regione
Lombardia
Alfa
Stelvio
Motore
2.0 TB 200cv AT8 Q4
Ciao ragazzi! Chiedo ai più esperti se secondo voi dovrei fare un rabbocco o se è tutto nella norma. Ho appena fatto un lungo viaggio da nord al profondo sud italia e stamattina ho aperto il cofano per dare un'occhiata fosse tutto ok.

Penso che a motore caldo il liquido tende sempre ad aumentare di livello forse per questo bisogna controllarlo a freddo per vedere a che punto si trova e in allegato la foto del serbatoio primario che a motore freddo segnala il livello del liquido sulla tacca MIN

Chiedo lumi
 

Allegati

  • IMG_0320.JPG
    IMG_0320.JPG
    707.1 KB · Visualizzazioni: 3,520
  • IMG_0321.JPG
    IMG_0321.JPG
    826.3 KB · Visualizzazioni: 3,199
  • image1 (1).jpeg
    image1 (1).jpeg
    2.7 MB · Visualizzazioni: 1,471
secondo me non è normale, il livello è troppo basso, sembra ci sia una perdita
 
  • Like
Reactions: Delfino87
Riporta il livello al max con acqua distillata e tieni sotto controllo. Se scende allora hai una perdita. Potrebbe anche dipendere da una semplice fascetta un po' lenta. Guarda tutti i tubi che riesci a vedere. Se noti macchie rosse, allora la perdita è li
 
  • Like
Reactions: Delfino87
Riporta il livello al max con acqua distillata e tieni sotto controllo. Se scende allora hai una perdita. Potrebbe anche dipendere da una semplice fascetta un po' lenta. Guarda tutti i tubi che riesci a vedere. Se noti macchie rosse, allora la perdita è li

Oggi ho chiamato l'officina e anche lì mi hanno detto semplicemente di mettere un bicchiere d'acqua e niente più.

Domani per sicurezza richiamerò, riportare da min a max con un solo bicchiere d'acqua non ce la farò credo. Poi tu parli di distillata loro mi hanno detto del rubinetto va bene. Terrò sicuramente sotto controllo dopo il prossimo viaggio di rientro che dovrò fare tra una decina di giorni.

secondo me non è normale, il livello è troppo basso, sembra ci sia una perdita

La macchina ha 8000km circa quindi nuova e penso che un pò di liquido sia anche normale perderlo, comunque darò un occhiata più approfondita
 
Io lo farei mettere in pressione per sicurezza in modo da scongiurare il peggio.
Hai trovato del liquido a terra a motore fermo?
Oggi ho chiamato l'officina e anche lì mi hanno detto semplicemente di mettere un bicchiere d'acqua e niente più.

Domani per sicurezza richiamerò, riportare da min a max con un solo bicchiere d'acqua non ce la farò credo. Poi tu parli di distillata loro mi hanno detto del rubinetto va bene. Terrò sicuramente sotto controllo dopo il prossimo viaggio di rientro che dovrò fare tra una decina di giorni.



La macchina ha 8000km circa quindi nuova e penso che un pò di liquido sia anche normale perderlo, comunque darò un occhiata più approfondita
 
  • Like
Reactions: Delfino87
Oggi ho chiamato l'officina e anche lì mi hanno detto semplicemente di mettere un bicchiere d'acqua e niente più.




Mai usare acqua normale
sempre e solo distillata....
eviti possibili micro incrostazioni che di solito si infilano nel sensore temperatura..
non capisco perché me lo mette come se fosse una tua citazione!
 
  • Like
Reactions: iddi e Delfino87
Oggi ho chiamato l'officina e anche lì mi hanno detto semplicemente di mettere un bicchiere d'acqua e niente più.

Domani per sicurezza richiamerò, riportare da min a max con un solo bicchiere d'acqua non ce la farò credo. Poi tu parli di distillata loro mi hanno detto del rubinetto va bene. Terrò sicuramente sotto controllo dopo il prossimo viaggio di rientro che dovrò fare tra una decina di giorni.



La macchina ha 8000km circa quindi nuova e penso che un pò di liquido sia anche normale perderlo, comunque darò un occhiata più approfondita


Non è normale perdere liquido ne per una macchina nuova ne per una vecchia. Ti rinnovo l’invito ad usare acqua distillata e non quella del rubinetto. Ti consiglio di comprare una tanica da 5 litri al supermercato. Sicuramente ti servirà nei prossimi giorni. Usare l’acqua del rubinetto significa immettere calcare nel circuito di raffreddamento.
 
guarda quando avevo il Q5, in garage una mattina ho trovato una macchia rossa, perdeva liquido refrigerante.
Era la pompa dell'acqua andata a km. 60.000. Un difetto.
Sono andato dalla SME e ho preso 3 litri di liquido già pronto e l'ho inserito fino a quando mi hanno sostituito la pompa dopo 2 gg.
 
  • Like
Reactions: Delfino87
grazie a tutti dei consigli! prenderò dell'acqua distillata e non appena tornerò dalle ferie andrò subito in officina per un controllo.

Chiedo inoltre qual'è il liquido di raffreddamento che si usa su Stelvio perchè nel LUM nella sezione Manutenzione e cura e Fluidi e lubrificanti non ve n'è traccia
 
  • Like
Reactions: Sandro G.
Pubblicità - Continua a leggere sotto
si c'è scritto il tipo di fluido si gtrova a pag. 199 e seguenti del LUM

cmq è il PARAFLU UP SPECIFICA 9.55523
 
X