luce abitacolo alfa 164

lopez-d

Alfista principiante
28 Dicembre 2007
31
0
6
rm
Regione
Lazio
Alfa
166
Motore
mctc-rm
buonasera signori..il problema che ho è il seguente..aprendo le portiere di solito si accendono le luci di cortesia nell'abitacolo della mia alfa 164 super ma da un po di tempo cominciano a fare i capricci..vale a dire che quella lato guida a volte funziona altre no mentre aprendo la portira del passegero non si accendono mai!! sapete come posso intervenire? grazie per l'aiuto ragazzi buna serata a tutti
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
potrebbero essere varie le cause. Ma quando apri le portiere il check ti dice che le porte sono aperte? Perchè se il check le rileva aperte allora i sensori di apertura che sono nelle serrature funzionano. Quindi potrebbe essere un problema di centralina che non invia il segnale alla plafoniera. Direi però più banalmente che è la plafoniera che ha qualche problema. Se la smonti vedrai che è complessa. Ha una scheda integrata, i pulsanti di accensione manuale, il sensore di temperatura abitacolo e dei micro relè. Prova a vedere se tutto è a posto. E se ne sei in grado ripassa le saldature. Di solito tendono a dissaldarsi.
E poi occhio che nella plafoniera ci sono tre lempadine. Le porte ne accendono solo 2. La terza si accende solo se premi il pulsante di accensione interno.
Non sto a dirti se hai controllato la funzionalità delle lampadine, non serve vero?
ciao
 

lopez-d

Alfista principiante
28 Dicembre 2007
31
0
6
rm
Regione
Lazio
Alfa
166
Motore
mctc-rm
non credo sia un problema di centralina bensì di contatti infatti il check non rileva le portiere quando mi fanno lo scherzetto di non accendere le luci abitacolo
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
non credo sia un problema di centralina bensì di contatti infatti il check non rileva le portiere quando mi fanno lo scherzetto di non accendere le luci abitacolo

Non è semplice allora, perchè i contatti sono integrati nella serratura. Devi smontare il pannello porta e poi smontare la serratura e vedere se riesci a fare qualcosa. Ma dubito perchè i gusci delle serrature sono saldati a caldo.
Altra ipotesi è che ci siano i fili interrotti nel raccordo fra portiera e telaio.
ciao
 
  • Like
Reactions: lopez-d

lopez-d

Alfista principiante
28 Dicembre 2007
31
0
6
rm
Regione
Lazio
Alfa
166
Motore
mctc-rm
l'altro giorno per montare lo specchio ho tolto il pannello porta e così ho provato a vedere se c'era qualche problema a livello di contatti o fili interrotti ma mi sembra che sia tutto a posto quindi secondo voi dove dovrei eventualmente intervenire?
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,123
375
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
devi cambiare tutta la serratura.
Non occorre però che cambi il nottolino della chiave.
ciao
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente