non funziona nulla black-out elettrico su Gtv V6 TB

Discussione in 'Elettronica' iniziata da pancho, 19 Marzo 2010.

  1. non me ne ero mai accorto....ora ho visto come fare.:decoccio:
     
  2. questa mattina sono tornato dall'elettrauto ed ovviamente si è ben guardato da riconoscere il danno, tanto meno una sorta di garanzia qualsiasi sulla centralina cambiata solo sei mesi fa.....
     
  3. Scusa ma non hai la fattura o scontrino della centralina? Era una centralina revisionata senza garanzia?
     
  4. le centraline revisionate non penso che esistano , comunque ammesso che esistano hanno la loro garanzia dato che è obbligatoria per legge.

    Se l'elettrauto se ne lava le mani , fatti dire il ricambista dove l'ha acquistata e vai direttamente tu a "reclamare" la garanzia .
     
  5. si ho la fattura e dopo che ho detto di aver parlato con l'ing. sc.... di marelli su a corbetta...stranamente ha detto che non mi farà pagare una lira.....marelli conferma che la garanzia c'è eccome.....solo ke i meccanici sono furbi....
     
  6. sulla furbizia dei meccanici questo purtroppo è piu che risaputo :D però dai se non ti fa uscire neanche un soldo meglio così dai ... son contento
     
  7. #17pancho,23 Marzo 2010
    Ultima modifica di un moderatore: 23 Marzo 2010
    alla fine credo ke l'elettrauto mi abbia "fregato"..mi spiego: sostiene che la centralina dell'aria condizionata funzioni nonostante il cabalggio semi bruciato...ed infatti me lo ha lasciato così..il problema delle ventole e delle avarie era dovuto ad un filo bruciato dietro la scatola fusibili posta sotto il volante...morale si è fregato 50€ x sostituirmi tale filo e manco la fattura voleva farmi.....l'ho pretesa..oggi pomeriggio corro subito in alfa e vedo se tale cablaggio che dalle ventole arriva in centralino è disponibile come ricambio, ho paura sennò che ai primi usi dell'.a.c. mi si rompa tutto....
     
  8. quindi per adesso c'è ancora il dubbio che salti tutto di nuovo ???
     
  9. #19pancho,24 Marzo 2010
    Ultima modifica di un moderatore: 24 Marzo 2010
    sono stato in alfa: anche loro sostengono che tale cablaggio può rimanere così com'è... per il momento funziona tutto... ventole e clima compreso...
     
  10. mmm io sto in fissa con una cosa xrò...sento uno strano ronzio proveniente dal quadro strumenti....che prima non mi ero accorto ci fosse...potrebbe esserci qualche relazione con i guai elettrici di cui sopra???? sta cosa mimanda in paranoia..sembra come il movimento costante di un qualcosa che gira....ma leggero leggero, tanto è vero che si sente solo a finestrini chiusi e sembra che aumenti all'aumentare dei giri motore....che sarà???
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
Alzavetro lato dx che non funziona Elettronica 17 Ottobre 2016
Avvisatore acustico - Trombe - non funzionano Elettronica 12 Gennaio 2013
Spia Abs accesa e conta km non funzionante Elettronica 9 Gennaio 2013