Olio nel pozzetto della candela, però si manifesta con irregolarità del motore

Discussione in 'Twin spark' iniziata da gianluca petro, 9 Febbraio 2010.

  1. Re: Olio nel pozzetto della candela, però si manifesta con irregolarità del moto

    io chiedo solo di rimanere nell`ambito dei motori TS e dintorni.....i trasformatori di media/bassa tensione si possono anche discuterne in "salotto", dove ho una piccolissima esperienza...


    Le bobine sono immerse in resina già dagli anni `89, se volete vi posto una foto di una bobina a blochetto bruciata e si vede bene come è esploso dall`interno la resina
     
  2. #112Melo81,30 Giugno 2014
    Ultima modifica di un moderatore: 2 Giugno 2016
    Re: Olio nel pozzetto della candela, però si manifesta con irregolarità del moto

    Quel tappo sinceramente mi sa che non è NULLA!!!! Mi sa di un foro che è servito in fase di lavorazione per fare entrare qualche utensile, per un'altra lavorazione e poi è stato chiuso. Si trova all'altezza del sensore di giri dove c'è la ruota fonica sull'albero motore...

    Il tappo per la messa in fase è più in basso sul cambio al centro della foto lo si intravede leggermente "sudato" anch'esso...
     
  3. Re: Olio nel pozzetto della candela, però si manifesta con irregolarità del moto

    Il discorso delle bobine a bagno d'olio e sottolineo a bagno d'olio era nato per dare una risposta a cosa potrebbe succedere con i pozzetti bagnati di olio, di certo il sottoscritto non ha mai fatto riferimento a bobine specifiche per anno o auto.
    Con questo spero di chiudere l'argomento.
    Dimenticavo, sono anche un perito elettronico che oltre allo studio ha praticato la materia.
     
  4. #114luciano55,23 Settembre 2014
    Ultima modifica: 23 Settembre 2014
    Re: Olio nel pozzetto della candela, però si manifesta con irregolarità del moto

    xxx
     
  5. Mancate accensioni

    Salve, ieri sera la mia piccola mi ha dato qualche noia...

    Ero in autostrada, appena uscito da una rampa e stavo sorpassando un camion.
    In pratica do una bella tirata a seconda e terza, faccio appena in tempo a mettere la quarta che si accende la spia di avaria motore, e sul CDB appare "Avaria sistema controllo motore".
    Alzo il piede, e dopo 5 o 6 "beep" l'allarme scompare. E mantenendo una andatura tranquilla non si ripresenta. Appena provo a tirare un po' eccolo ricomparire.

    Oggi ho voluto riprovare, ho fatto scaldare il motore ed ho fatto una partenza da fermo tirando le marce, ed eccolo ripresentarsi.

    Avevo già avuto lo stesso problema in agosto rientrando dal mare, ma era scomparso dopo un centinaio di Km, e fino a ieri nessun problema.

    Oggi ho attaccato il PC, e c'erano memorizzate alcune mancate accensioni.

    foto Olio nel pozzetto della candela, però si manifesta con irregolarità del motore - {attachcounter}


    foto Olio nel pozzetto della candela, però si manifesta con irregolarità del motore - {attachcounter}

    L'auto ha 170'000 Km, olio/filtri sostituiti un mesetto fa. Le candele invece hanno circa 90'000 Km all'attivo.
    Per amor di cronaca riporto che le sonde Lambda ne hanno circa 60'000

    Avete consigli? Potrei cambiare le candele, ma vorrei capire dove sta il problema.

    Grazien in anticipo a chiunque vorrà aiutarmi.
     
  6. Re: Mancate accensioni

    Non è da escludere totalmente che siano le candele anche se è più probabile che siano i cavi o qualche bobina che ti stà abbandonando....

    Escluderei le sonde lambda....

    :ernaehrung004:
     
  7. Re: Mancate accensioni

    Quel che mi fa strano é che lo facciano due cilindri contemporaneamente...


    Inviato dal mio aifón quattroesse col vetro scassato e la batteria mezza cotta usando Topatalk
     
  8. Re: Mancate accensioni

    Potrebbero essere le candelette, potresti fare prova cambiandole di posto


    Inviato dal mio iPhone utilizzando Tapatalk
     
  9. Re: Mancate accensioni

    Intendi le candele "piccole"? Le PMR7A, per intenderci?
     
  10. Re: Mancate accensioni

    In che stato sono le candele??? Quanti km hanno?? Controlla visivamente anche i cavi delle stesse...
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
olio motore e filtro originale Twin spark 17 Luglio 2019
Acquisto olio Shell 10w60. Italiano o Tedesco? Twin spark 10 Giugno 2019
Cosa succede se metto troppo olio nel motore? Twin spark 29 Novembre 2012