Pedale frizione

giacomo9

Alfista principiante
27 Novembre 2010
433
21
26
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.9jtd
Salve ho il pedale della frizione che lavora male.ho provato a spiegare dal cilindretto sopra il cambio.e andata bene ma adesso quasi di nuovo il problema di prima.la pompetta sopra il cambio sembra ok non ha perdite ed anche quella del pedale.volendo ho un altra a casa del pedale da provare.e che prima di fare il lavoro vorrei essere sicuro.spirgandola olio usciva grigio scuro
 

EDESMO

Alfista Intermedio
24 Febbraio 2016
318
193
44
rm
Regione
Lazio
Alfa
156
Motore
1.8TS
forse è necessaria la sostituzione completa dell'olio come minimo e come prima operazione, se poi ci sono perdite ......
 

gigivicenza

Super Alfista
9 Settembre 2016
5,860
5,034
164
44
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Quando si sostituiscono cilindro frizione sarebbe sempre meglio sostituire anche la sua pompa e olio nuovo.. potrebbe anche essersi sfondato un po’ spingidisco e di conseguenza anche se sostituisci tt non risolvi al 100% e diesel? Avevano il problema che si sfondano lo spingidisco
 

giacomo9

Alfista principiante
27 Novembre 2010
433
21
26
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.9jtd
Quando si sostituiscono cilindro frizione sarebbe sempre meglio sostituire anche la sua pompa e olio nuovo.. potrebbe anche essersi sfondato un po’ spingidisco e di conseguenza anche se sostituisci tt non risolvi al 100% e diesel? Avevano il problema che si sfondano lo spingidisco
Sisi sono d'accordo però appunto avrei intanto quella del pedale. Al massimo in un secondo momento cambio quella sopra il cambio. Riguardo lo spingidisco credo che spurgandola lo stesso il problema dovrebbe esserci. Invece e andata bene e adesso riinizia. Ho notato che prima di accenderla il pedale della freno e duro. Poi dopo in moto va bene. Ma schiaccio e mollo e sempbr tipo che pompi
 

giacomo9

Alfista principiante
27 Novembre 2010
433
21
26
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.9jtd
Oggi smontando la pompa del pedale ho mollato il tubo in gomma ed usciva tanto olio.5anni fa avevo fatto lo stesso lavoro ma era uscito poche gocce d'olio.dipende da qualcosa che stavolta usciva tanto olio?
 

EDESMO

Alfista Intermedio
24 Febbraio 2016
318
193
44
rm
Regione
Lazio
Alfa
156
Motore
1.8TS
dal tubo di riempimento, l'olio esce finchè non è vuota la vaschetta :rolleyes:
 

giacomo9

Alfista principiante
27 Novembre 2010
433
21
26
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.9jtd
Fatto il tutto. Per intanto sembra andar bene
 

giacomo9

Alfista principiante
27 Novembre 2010
433
21
26
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.9jtd
Le marce entrano bene. Unica ho il pedale che va a vuoto per circa 3centimetro.provero a mettere la pompetta sopra il cambio e rispurgare e vediamo
 

giacomo9

Alfista principiante
27 Novembre 2010
433
21
26
TN
Regione
Trentino-Alto Adige
Alfa
156
Motore
1.9jtd
Ho cambiato la pompa sopra il cambio. Dopo 2 settimane ricomincia a lavorare male il pedale. Adesso addirittura dopo un po' ho spia abs e freni accesi
Non so se sia collegata la cosa
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente