Perdita liquido freni pinza posteriore sx

Discussione in 'Impianto Frenante' iniziata da Freddie, 12 Settembre 2020.

  1. Ciao ragazzi, chiedo cortesemente un vostro parere. Ho una 75 ts 87. Quando ho acquistato l'auto il vecchio proprietario molto onestamente mi aveva messo in guardia da una perdita di liquido dalle pinze posteriori dicendomi di farle revisionare e dandomi il kit necessario per farlo. L'auto quando la mettevo in garage, ponevo sotto di essa un cartone e per i primi 2 mesi il liquido in vaschetta calava poco sporcando naturalmente il cartone sotto al posteriore e il pedale del freno non presentava anomalie. Nell'ultima settimana ho fatto un rabbocco sabato scorso e ho usato l'auto domenica. Oggi a distanza di una settimana mi trovo la vaschetta con il liquido al minimo, il cartone pieno d' olio e il pedale del freno che arriva a fine corsa senza opporre alcuna resistenza. La prossima settimana devo portarla dal meccanico proprio per questo problema. Ho gurdato e sembra che il liquido fuoriesca dalla pinza ma non sono sicuro. I tubi sono stati cambiati. Pensate che con un rabbocco possa fare circa una quindicina di chilometri per arrivare a destinazione? Oltre alla pinza da dove potrebbe uscire il liquido escludendo i tubi? Grazie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Corsa pedale lunga e frenata poco efficiente (o efficente?) Impianto Frenante 12 Ottobre 2018
    Pompa freni alfa 75 twin spark e 1800 Impianto Frenante 10 Giugno 2016
    Sondaggio liquido dei freni Impianto Frenante 14 Giugno 2009

  3. È entrata aria nel circuito,ergo non frena o lo fa’ pochissimo,io non ho mai girato con questa problematica e lungi da provarci,però fosse mio il problema faccio il rabbocco e con qualcuno che pompa col pedale (se sai come di fa’) faccio lo spurgo dell’impianto per arrivare dal meccanico in sicurezza.Poi valuterà lui quanto e cosa perde per poi cambiarlo.
    Usarla così secondo me è pericolosa
     
    A Sandruzzu piace questo elemento.
  4. Se dopo lo spurgo il pedale non sta’su o trovi una perdita,magari ad un raccordo conico,carro attrezzi tutta la vita
     
  5. Me l'ha fatto anche quando ho rabboccato il liquido. Appena messo il pedale arrivava in fondo, poi ho dato un po' di pompate e piano piano si e' indurito e funzionava normalmente come sempre. Ora sono di punto e a capo perchè perdendo dalla pinza sx il liquido in vaschetta e' nuovamente al minimo. Provo a rabboccare e vedere se il pedale torna a lavorare normalmente. Comunque oggi quando premevo il pedale e andava in fondo dalla pinza posteriore sx si vedeva proprio il liquido gocciolare e in poco più di 20 secondi mi ha lasciato in terra una bella pozzetta...
     
  6. Non rischiare
     
    A kormrider e Freddie piace questo messaggio.
  7. non rischiare, le pinze posteriori della 75 come la giulietta, e alfetta hanno il freno a mano incorporato, la revisione la può eseguire solo ditte specializzate che ne certificano il loro stato di revisione, anche xke per ripararle ci vogliono attrezzi molto particolari, noi in concessionaria Alfa le smontavamo dal mezzo e eseguivamo questo procedimento.
     
    A kormrider e Sandruzzu piace questo messaggio.
  8. E' un problema conosciuto sulle Alfa con ponte De Dion e dischi al posteriore...

    Dipende da quanto freni. :p

    Se fai un buon spurgo e ripristino del livello direi che 15 chilometri non sono molti, magari tenendo d'occhio la spia livello liquido freini e rabboccando immediatamente se si dovesse accendere.
    Sei consapevole che è una situazione a rischio, se non te la senti lascia fare a chi sà quel che fà. (il meccanico)
     
    A pedranajones piace questo elemento.
  9. C’è da dire che il freno a mano,visto che funziona meccanicamente con un leva funziona anche senza un olio,tenendo conto che però davanti senza olio non frena resto comunque dell’idea che se perde copiosamente meglio un carro attrezzi
     
    A kormrider e Camionaro piace questo messaggio.
  10. Grazie a tutti per le risposte. Lunedì la porto dal meccanico e spero che riesca a fare qualcosa con il semplice kit altrimenti ne prendo 2 revisionate. Avete qualche consiglio riguardo a chi potrei rivolgermi? Grazie
     
  11. se perde dal gommini della vite di regolazione non è presente nei kit ma va arrangiato con altro....in piu c'è un fermo sulla vite che è piuttosto complicato da togliere...
     
    A pedranajones e M@urizio piace questo messaggio.