Perdita Olio

massimoc

Alfista principiante
19 Febbraio 2023
7
1
15
Regione
Piemonte
Alfa
Giulia
Ciao a tutti, di recente ogni volta che uscivo dal mio box auto, in salita... Si accendeva la spia motore a metà rampa. Portata in concessionaria ufficiale sono stati sostituiti due sensori per la pressione olio con conseguente tagliando e sostituzione filtro. (1000€ circa). Ora dopo circa 400km, tornato da un piccolo viaggio, mi sono ritrovato un enorme perdita d'olio e con livello pari a 0.

Il tutto è molto strano, la macchina funzionava benissimo, non ha mai dato un problema in 70mila km (Tagliandi sempre regolari ogni 10mila km, cinghia già fatta). Non so ancora che tipologia di problema possa essere, il vano motore superiore è tutto pulito, le perdite sono in basso... Non credo nemmeno di aver rotto la coppa...

Ora come posso tutelarmi da questo concessionario ufficiale? Per me il danno è chiaramente conducibile a loro.... Che scuse possono inventarsi...? Ah dimenticavo:
- Riparazione 3 settimane fa
- Scorsa settimana mi si riaccende la spia... per un giorno, chiamo e mi riferiscono di attendere, se ricompare
- Oggi, questo macello

E se non mi fossi accorto delle perdite?
 

Allegati

  • Screenshot 2023-02-19 at 00.54.53.png
    Screenshot 2023-02-19 at 00.54.53.png
    365.4 KB · Visualizzazioni: 97
  • Screenshot 2023-02-19 at 00.54.43.png
    Screenshot 2023-02-19 at 00.54.43.png
    508.8 KB · Visualizzazioni: 58
  • Wow
Reactions: danardi

gigivicenza

Alfista Megalomane
9 Settembre 2016
9,357
8,508
174
45
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Potrebbe essere il supporto filtro o altro riportala in concessionaria falla sistemare..
 
  • Like
Reactions: ziopalm

kormrider

ALFISTA BALILLA.
18 Gennaio 2012
25,873
17,414
181
Land of Cugghiuna Vairus
Mappa
La Mappa del Cugghiuna Vairus
Regione
No Italy
Alfa
75
Motore
2.0 Twin Spark
Altre Auto
Alfa 75 1.6 IE (1992-Battesimo con Alfa)Panda Nuova 1.2 - Ford Ranger LIMITED 3.2 TDCi
Allucinante. sono dei colabrodo sti motori...
Vedi che non sia saltato il tappo del contralbero...
 

massimoc

Alfista principiante
19 Febbraio 2023
7
1
15
Regione
Piemonte
Alfa
Giulia
Allucinante. sono dei colabrodo sti motori...
Vedi che non sia saltato il tappo del contralbero...


Grazie mille, ho ritrovato questa problematica.

Ma in questi casi, il concessionario mi ha detto che comunque il problema legato era coperto da garanzia, ma sappiamo tutti che se ne possono generare altri se una riparazione è fatta male. Come funziona?

Ho sempre fatto tutto dal mio meccanico di fiducia… Non mi faranno nemmeno entrare a vedere la macchina sul ponte presumo
 
  • Like
Reactions: kormrider

RGS1000

Super Alfista
1 Giugno 2020
643
602
149
Regione
Toscana
Alfa
Giulia
Motore
2,2 160 CV
Ciao a tutti, di recente ogni volta che uscivo dal mio box auto, in salita... Si accendeva la spia motore a metà rampa. Portata in concessionaria ufficiale sono stati sostituiti due sensori per la pressione olio con conseguente tagliando e sostituzione filtro. (1000€ circa). Ora dopo circa 400km, tornato da un piccolo viaggio, mi sono ritrovato un enorme perdita d'olio e con livello pari a 0.

Il tutto è molto strano, la macchina funzionava benissimo, non ha mai dato un problema in 70mila km (Tagliandi sempre regolari ogni 10mila km, cinghia già fatta). Non so ancora che tipologia di problema possa essere, il vano motore superiore è tutto pulito, le perdite sono in basso... Non credo nemmeno di aver rotto la coppa...

Ora come posso tutelarmi da questo concessionario ufficiale? Per me il danno è chiaramente conducibile a loro.... Che scuse possono inventarsi...? Ah dimenticavo:
- Riparazione 3 settimane fa
- Scorsa settimana mi si riaccende la spia... per un giorno, chiamo e mi riferiscono di attendere, se ricompare
- Oggi, questo macello

E se non mi fossi accorto delle perdite?
Concordo.
Sembra un lavoro fatto male.
 

Seguici su Facebook

ADVERTISEMENT