Problema 159 dopo una rottura cinghia servizi

Discussione in 'JTDm' iniziata da Frankyt, 11 Agosto 2018.

  1. Ciao a tutti sono nuovo sul gruppo, sono Francesco ho 28 anni e posseggo un alfa 159 1900 8v 120cv. No egr e defap.
    Qualche giorno fa ho bruciato la puleggia dell albero motore e la cinghia dei servizi.( prima di fermarmi ho percorso 6/7km, sono arrivato in officina con un fumo bianco che sembra stesse per prender fuoco la macchina) sostituito il tutto metto in moto e l acceleratore non risponde bene e decellera all improvviso e sembra non funzioni il turbo anche se la pressione della turbina sale normalmente. Il meccanico ha controllato tutti i manicotti e cavi e tubicini vari ha staccato e riattaccato il debimetro ma niente. Non va anzi resta anche leggermente su di giri a macchina ferma con e senza debimetro. Percorrere quel tratto di strada in quelle condizioni mi ha creato un bel danno. La sua paura è che sia uscita fuori fase ma non ne è convinto. Qualcuno di voi ha avuto una situazione simile e può darmi qualche consiglio??
     
    A ziopalm piace questo elemento.
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Salve jo un problema la mia 159 fa molta fatica a partire JTDm 29 Febbraio 2020
    problemi 159.nessun riscontro sul forum. JTDm 23 Gennaio 2019
    Problema pressione gasolio 159 2.0 jtdm JTDm 29 Gennaio 2018

  3. Ciao, benvenuto. Devi cambiare meccanico, perché se ad orecchio non si rende conto nemmeno se è fuori fase.... Per iniziare deve fare una diagnosi
     
    A ziopalm e Frankyt piace questo messaggio.
  4. Ciao e grazie, da diagnosi non è uscito nulla e lui ha proposto di smontare pensando che fosse saltato anche qualche dentino alla cinghia di distribuzione. Aspetto di sentirlo stamattina. Sono un po titubante.
     
  5. ciao benvenuto
    parrebbe fuori fase...
     
  6. Inoltre va resettato tt gli errori visto che non girando cinghia non carica batteria e può segnare errori...
     
  7. È uscita fuori fase?
    Bene, si smonta il copri punterie e ci si accerta, non ci vogliono molti studi per farlo
    Sembrerebbe che se è andata fuori fase, che qualche frammento della cinghia servizi sia stata inghiottita e che abbia causato lo spostamento di fase...
    Solo un dente però, quella di scarico ti menerebbe nel pistone, voglio essere positivo...
     
  8. Fatto, aperto stamattina. Ha trovato pezzi della puleggia del motore entrati nella distribuzione e il sensore di fase distrutto( strano che non veniva segnalato in diagnosi) comunque sia adesso monta, oltre alla puleggia albero motore e cinghia servizi, anche tutta la distribuzione e il sensore di fase e siamo a 500€ speriamo che non salti fuori altro quando verrà riassemblata e messa in moto. XD
     
    A kormrider, VURT e andrea-cesenat piace questo elemento.
  9. Facci sapere
     
  10. Ciao oggi ho ritirato la macchina, questa volta funzionante. Per colpa della puleggia rotta ho distrutto e dovuto sostituire: puleggia albero motore, cinghia servizi, cinghia distribuzione, pompa dell acqua, pompa del gasolio, ingranaggio dell albero a camme, sensore di fase, filtro aria. Credo di non dimenticare ma anche se dimentico se n è ricordato il meccanico in fattura. spesa totate 1150€
     
    A VURT e kormrider piace questo messaggio.

  11. Non dovevi più proseguire. Il danno é stato causato dal fatto che hai tirato avanti altri 7 km con la cinghia che veniva tritata dagli ingranaggi