Problema Consumo Olio Motore 2.2 Diesel

Matafiu82

Alfista principiante
6 Luglio 2019
14
1
15
Regione
Puglia
Alfa
Giulia
Motore
2.2 Diesel AT8
Buongiorno a tutti, ho una Giulia 2.2 150 CV AT8 del 2016.
Ho fatto 190.000 km con tagliandi sempre in Alfa alle regolari scadenze.
Da circa 10.000 km ho notato un consumo anomalo dell'olio con accensione della spia dell'olio.
Dopo l'ultimo cambio , riappare la spia dopo 2000 km ed ho fatto controllare l'olio manualmente e risulta che il motore ha bruciato oltre 1lt.
Non risultano infatti perdite.
L'ho portata da un meccanico rinomato in zona che tratta macchina di alto livello, Ferrari Maserati etc.
Ha aperto il motore e mi ha detto che ci sono due soluzioni, la prima procedere praticamente ad una rettifica che costa sui 3000 euro però potrebbe anche essere che il consumo anomalo dell'olio continui ma in modo molto inferiore.
E la seconda in cui mi dice praticamente di rifare il motore e quindi avrei il motore a 0 km.
Questo per 4500 euro.
Non ho letto mai di problematiche simili e così rilevanti sul forum, la macchina è portata in maniera normale senza tirate, grosse accelerate etc.
È possibile anche se sono passati 6 anni che non possa rientrare niente in garanzia.
Voi cosa consigliereste?
Grazie Mille
 

gigivicenza

Alfista Megalomane
9 Settembre 2016
8,797
7,946
174
45
Vicenza
Regione
Veneto
Alfa
Giulietta
Motore
1.6 multi jet 120cv euro 6 anno 2015
Io prima di aprire il motore avrei sostituito turbina e controllata.. inoltre volendo mettevi olio più densò e vedevi se il consumo calava magari un 5/30 tanto ormai non c’è niente da perdere
 

VURT

Massimo esperto in Rumori
21 Febbraio 2010
27,631
19,192
181
Regione
Campania
Alfa
Giulia
Motore
2.0cc 200cv
Altre Auto
Fiat Bravo GT, Alfa 156, Lancia Lybra, bmw serie3, Alfa 159 grigia, nera, Alfa Giulietta, Lancia Ypsilon,Fiat G.Punto Fiat Tipo
Buongiorno a tutti, ho una Giulia 2.2 150 CV AT8 del 2016.
Ho fatto 190.000 km con tagliandi sempre in Alfa alle regolari scadenze.
Da circa 10.000 km ho notato un consumo anomalo dell'olio con accensione della spia dell'olio.
Dopo l'ultimo cambio , riappare la spia dopo 2000 km ed ho fatto controllare l'olio manualmente e risulta che il motore ha bruciato oltre 1lt.
Non risultano infatti perdite.
L'ho portata da un meccanico rinomato in zona che tratta macchina di alto livello, Ferrari Maserati etc.
Ha aperto il motore e mi ha detto che ci sono due soluzioni, la prima procedere praticamente ad una rettifica che costa sui 3000 euro però potrebbe anche essere che il consumo anomalo dell'olio continui ma in modo molto inferiore.
E la seconda in cui mi dice praticamente di rifare il motore e quindi avrei il motore a 0 km.
Questo per 4500 euro.
Non ho letto mai di problematiche simili e così rilevanti sul forum, la macchina è portata in maniera normale senza tirate, grosse accelerate etc.
È possibile anche se sono passati 6 anni che non possa rientrare niente in garanzia.
Voi cosa consigliereste?
Grazie Mille
Secondo me non dovevi far aprire il motore prima di escludere fattori esterni al motore. L’olio era quello prescritto? La turbina è stata controllata?
 

Matafiu82

Alfista principiante
6 Luglio 2019
14
1
15
Regione
Puglia
Alfa
Giulia
Motore
2.2 Diesel AT8
Si si i cambi olio sono stati fatti sempre con olio ufficiale.
La turbina è stata esclusa dal meccanico.
 

Rommel11

Nuovo Alfista
30 Giugno 2022
16
6
4
Regione
Veneto
Alfa
Mi.To
Se rifai il motore nuovo conviene rifare anche la turbina. A me il meccanico, con lo stesso tuo problema, ha fatto rettificare la turbina e poi il motore. Il consumo olio è sceso da 800ml/1000km a 60ml/1000 km
 

Rommel11

Nuovo Alfista
30 Giugno 2022
16
6
4
Regione
Veneto
Alfa
Mi.To
Comunque il problema dell'usura delle fasce dei pistoni con conseguente passaggio di olio è dovuto anche alla pulizia fap che va ad inquinare l'olio rendendolo più acido. Sarebbe da fare un cambio olio ogni 10mila km
 
ADVERTISEMENT

cavallari

Alfista principiante
18 Ottobre 2019
37
33
29
46
Regione
Emilia-Romagna
Alfa
75
Motore
2.0 TwinSpark
Buongiorno a tutti, ho una Giulia 2.2 150 CV AT8 del 2016.
Ho fatto 190.000 km con tagliandi sempre in Alfa alle regolari scadenze.
Da circa 10.000 km ho notato un consumo anomalo dell'olio con accensione della spia dell'olio.
Dopo l'ultimo cambio , riappare la spia dopo 2000 km ed ho fatto controllare l'olio manualmente e risulta che il motore ha bruciato oltre 1lt.
Non risultano infatti perdite.
L'ho portata da un meccanico rinomato in zona che tratta macchina di alto livello, Ferrari Maserati etc.
Ha aperto il motore e mi ha detto che ci sono due soluzioni, la prima procedere praticamente ad una rettifica che costa sui 3000 euro però potrebbe anche essere che il consumo anomalo dell'olio continui ma in modo molto inferiore.
E la seconda in cui mi dice praticamente di rifare il motore e quindi avrei il motore a 0 km.
Questo per 4500 euro.
Non ho letto mai di problematiche simili e così rilevanti sul forum, la macchina è portata in maniera normale senza tirate, grosse accelerate etc.
È possibile anche se sono passati 6 anni che non possa rientrare niente in garanzia.
Voi cosa consigliereste?
Grazie Mille
Alla fine per cosa hai optato?
 

Seguici su Facebook

ADVERTISEMENT