Problema di spegnimento motore

Stato
Discussione chiusa ad ulteriori risposte.

alfaxjtd

Nuovo Alfista
4 Marzo 2008
7
0
1
RM
Regione
Lazio
Alfa
166
Motore
2.4JTD
Salve a tutti,
sono appena arrivato e vorrei sottoporvi il mio problema.
La mia Alfa166 2.4JTD del 1999 da circa quattro giorni presenta il seguente difetto:
Dopo circa 30 minuti di marcia si spegne improvvisamente con l' accensione della spia degli iniettori. Se provi a rimettere in moto non va. Se attendi qualche minuto e riprovi riparte. La macchina ricammina per un tempo variabile ma proporzionale al tempo di sosta che ho avuto dall' ultimo spegnimento per difetto.
Ho provato a pulire il debimetro, ma nulla! Ho staccato il connetore del debimetro per vedere se dipendeva dallo stesso, ma nulla si spegne ancora!
Sembra che il difetto sia legato alla temperatura che dopo circa 30 minuti (di meno se durante la giornata fa caldo!) influenza qualche componente difettoso (centralina ?, sensore ?).
Chi mi può dare un consiglio sulle possibili cause ?
Grazie
alfaxjtd
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
144
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Ad un amico è successo che un sensore su una puleggia o su di un albero motore,facesse il pazzo. Dopo circa 30 minuti di marcia la macchina tendeva a frenare fino a spegnersi del tutto. Sostituito il sensore,problema risolto. PS: Ti pregherei di passare nella sezione nuovi iscritti per presentarti. Grazie.
Le presentazioni dei nuovi iscritti al Club - Club Alfa Italia - Alfa Romeo Forum
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,119
359
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Probabilmente un sensore. Passa in alfa e con l'examiner vedi che errore ti dà. Dal tipo di errore capisci quale sensore è cannato.
ciao
 

alfaxjtd

Nuovo Alfista
4 Marzo 2008
7
0
1
RM
Regione
Lazio
Alfa
166
Motore
2.4JTD
Il problema è che sono passato ad una officina Alfa ma mi hanno fatto molte storie.
Non hanno voluto fare la letura dicendomi che dovevo lasciarla che il problema non era così rapido da individuare etc etc etc.
Io purtroppo non posso fare a meno della machina e lasciarla ferma per 2 giorni mi mette in crisi. Al momento faccio i miei giri organizando tappe di circa 30 minuti.
Mi potete dare indicazioni più precise su quale sensore potrebbe essere ?
Grazie
 

Ribelle

Alfista principiante
20 Dicembre 2007
293
2
19
40
NA
Regione
Campania
Alfa
166
Motore
166 Restyling 2,4 JTDm 20V
Se non vogliono fare la diagnosi (che sarebbe anche gratuita) per individuare il problema segnalato dalla spia, non fidarti!!!
 

BladeGTA

Alfista Esperto
20 Novembre 2007
5,620
144
64
39
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Se non sbaglio è un sensore che dovrebbe lavorare su di un albero,ma non vorrei dire sciocchezze,pietro,correggimi se sbaglio tu che sei più ferrato in componenti.
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,119
359
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Potrebbe essere il sensore giri. Ma anche altro. Tipo pressione gasolio.
Io ti consiglio di andare da un'altra officina dotata di diagnosi elettronica.
ciao
 

alfaxjtd

Nuovo Alfista
4 Marzo 2008
7
0
1
RM
Regione
Lazio
Alfa
166
Motore
2.4JTD
Ragazzi,
sono andato ad una diversa officina (autorizzata Fiat-Lancia-AlfaRomeo) il cui titolare alla descrizione del problema mi ha subito detto che secondo lui l' unico motivo per cui la macchina si spegne bruscamente in corsa è causa del malfunzionamento del sensore giri motore.
Confidente nei Vs suggerimenti gli ho lasciato la macchina per la diagnosi (50 €) che ha rilevato l' avaria al sensore giri motore. Sostituito il sensoe (25 € sensore + 25 € Manodopera) il problema è scomparso.
Devo dire che ha indovinato la diagnosi.
Ho risolto il problema con una spesa di 106€.
Da stamani la mcchina va senza problemi.
Grazie a tutti per i preziosi suggerimenti che portavano alla individuazione del problema.
Saluti.
 

Pietro

Staff Forum
Moderatore
Utente Premium: Quadrifoglio ORO
4 Gennaio 2007
6,119
359
136
PD
Regione
Veneto
Alfa
159
Motore
2.0 JTDm
Altre Auto
alfetta 1.6 1^ e 2 serie
alfasud 1.5 TI
Giulietta 1.6
90 2.0 I.E.
75 1.8 INDY
155 2.0 i.e. Super
164 2.0 t.s. Super
156 1.9 JTD 16V. 140 cv
Prego :D
Chiudo
 
Stato
Discussione chiusa ad ulteriori risposte.

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente