Problema Frizione nel JTD/JTDm

BladeGTA

Super Alfista
20 Novembre 2007
5,620
145
116
40
Ro
Regione
Veneto
Alfa
156 Sw GTA
Motore
3.2 V6 24v
Re: Alfa 147 Problemi al cambio aiutatemi !!!!

Mmmm attendiamo fiduciosi taurus. Speriamo che questo sia davvero il guasto,ma poi se lo hanno riconosciuto anche loro,direi che siamo a buon punto.
 

cuore147

Alfista principiante
17 Marzo 2008
87
21
16
42
PA
Regione
Sicilia
Alfa
Giulietta
Motore
Quadrifoglio Verde 1750tbi
Altre Auto
Alfa 147 1.9 16v mjet
Re: Alfa 147 Problemi al cambio aiutatemi !!!!

Ragazzi ho appena ritirato la macchina dal meccanico,praticamente mi ha detto che ha consultato un centro alfaromeo per sapere se si conosce bene questo tipo di problema che ho io,gli hanno risposto che non ero il primo ad avere questo tipo di guasto anzi moltissime persone sono o erano nelle mi stesse condizioni,in poche parole gli hanno detto che il problema dipende da un tubo che da quello che ho capito è quello che è attacato alla pompa della frizione il mio meccanico mi ha fatto vedere il tubo originale che è lungo circa 50 cm con un diametro di circa 10 mm e con al centro una specie di scatoletta,l'alfaromeo per rimdediare a questo problema di fabbrica ha inventato un altro specie di tubo che in teoria è molto più lungo dell'originale ma che al centro viene ridotto tramite una specie di serpentina,questo è quello che all'incirca mi ha detto il mio meccanico domani devo riandarci per fare uscire un pò di aria nella speranza che tutti sia risolto e che il problema dipendeva da quel tubo e non da qual'cosa altro....Grazie a tutti dell'aiuto nel caso ci fossero altri problemi "spero di no" vi terrò aggiornati.Ciao

PS: mi ha sempre detto il mio meccanico che cmq il cilindretto del cambio non si trova vicino la batteria come nella maggior parte delle auto ma l'alfa per complicare le cose e per far si che il cilindretto venga sostituito bisogna che venga sceso il cambio COSE ASSURDE mahh!!!

Scusami se ti ho risposto tardi ma un mio amico ha avuto il tuo identico problema,
spero che il problema l'hai risolto perche seconto me non è un problema idraulico....
se spegnendo e riaccendendo la makkina il problema si risolve non è certo che si ripristini la pressione del circuito idraulico sola.... secondo me è il volano perche non appena metti in moto avviene uno "squotimento" delle masse e si rimette a posto... spero che mi sbagli...fammi sapere
 
N

Noyz

Utente Cancellato
Alfa 147 JTDm - strattone all'avvio

posto quà la mia domanda perchè io ipotizzo possa essere il caro vecchio volano bimassa... :mad::mad:

io chiedo: è normale sulla mia 1.9 JTDm che all'avvio del motore (giro la chiave, check quadro, riscaldamento candelette, check olio) il motore dia un colpo (a mio modesto parere abbastanza forte) proprio quando il movimento del motore passa da essere indotto dal motorino a essere generato da se stesso? Noto che questo colpo è forte se l'auto è fredda, più contenuto se l'auto è stata spenta da poco o comunque in temperatura.

tengo a precisare che l'auto non è che parta a tre, dato lo scossone il motore gira normalissimo.

l'auto ha 28 mila km ed è del 2007 (gennaio).

In marcia mi sembra normale, ogni tanto dei seghettamenti in partenze un po sfrizionate (es. in salita o se parto dopo una retro con auto non perfettamente ferma).

Allo spegnimento vibrazioni direi nella norma.

dietmi voi!!!
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,758
2,611
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Re: strattone all'avvio

mmmmmh...nulla esclude che sia proprio il volano bimassa....ma comunque mi sembra strano con così pochi km.....

Io lascerei stare per un pò per vedere se la cosa aumenta, in ogni caso se dovesse essere il volano la vibrazione la dovresti avvertire anche allo spegnimento, appena passa dallo stesso range di giri motore....
 
N

Noyz

Utente Cancellato
Re: strattone all'avvio

mmmmmh...nulla esclude che sia proprio il volano bimassa....ma comunque mi sembra strano con così pochi km.....

Io lascerei stare per un pò per vedere se la cosa aumenta, in ogni caso se dovesse essere il volano la vibrazione la dovresti avvertire anche allo spegnimento, appena passa dallo stesso range di giri motore....


la risonanza con il bi-massa è ai 200 giri (mi sono informato dopo la discussione :D), a me lo strattone mi sembra lo dia più in alto. in spegnimento zero strattoni

e comunque se l'auto è calda o non è stata in ambienti freddi non lo da per niente!
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,758
2,611
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Re: strattone all'avvio

la risonanza con il bi-massa è ai 200 giri (mi sono informato dopo la discussione :D), a me lo strattone mi sembra lo dia più in alto. in spegnimento zero strattoni

e comunque se l'auto è calda o non è stata in ambienti freddi non lo da per niente!


...Allora può anche essere la frizione....Ma a mio avviso niente di preoccupante, se non fosse che per cambiare la frizione ci vuole mezzo volano.....:WC:
 
N

Noyz

Utente Cancellato
Re: strattone all'avvio

...Allora può anche essere la frizione....Ma a mio avviso niente di preoccupante, se non fosse che per cambiare la frizione ci vuole mezzo volano.....:WC:


scusa ma all'avvio la frizione è staccata.... io l'avvio sempre col pedale schiacciato, lo strattone lo da quando il motore si accende non quando stacco la frizione per partire.

il mio dubbio sul volano era perchè comunque il motorino di avviamento è calettato sulla dentatura del volano.

la questione dei seghettamenti l'ho specificata così tanto per completezza, ma credo che quella sia più una questione di spingidisco che su 147/gt/156 sono abbastanza approssimativi.... ma questo è un altro discorso, la frizione in se io credo lavori bene a parte quel seghettamento che ogni tanto noto.

la cosa che mi chiedo io è se su tutte le 147 questo colpo all'avvio è presente e se è normale che a freddo o con temperature esterne fredde (e ovviamente motore non caldo) aumenti. e conseguentemente se quei colpi non possano andare a rovinare qualcosa a lungo andare.

:decoccio:
 

Melo81

Alfista Megalomane
10 Maggio 2008
6,758
2,611
171
SICILIA
Regione
Sicilia
Alfa
146
Motore
Twin Spark
Altre Auto
166 2.4 JTD
Re: strattone all'avvio

scusa ma all'avvio la frizione è staccata.... io l'avvio sempre col pedale schiacciato, lo strattone lo da quando il motore si accende non quando stacco la frizione per partire.

il mio dubbio sul volano era perchè comunque il motorino di avviamento è calettato sulla dentatura del volano.

la questione dei seghettamenti l'ho specificata così tanto per completezza, ma credo che quella sia più una questione di spingidisco che su 147/gt/156 sono abbastanza approssimativi.... ma questo è un altro discorso, la frizione in se io credo lavori bene a parte quel seghettamento che ogni tanto noto.

la cosa che mi chiedo io è se su tutte le 147 questo colpo all'avvio è presente e se è normale che a freddo o con temperature esterne fredde (e ovviamente motore non caldo) aumenti. e conseguentemente se quei colpi non possano andare a rovinare qualcosa a lungo andare.

:decoccio:


Ah si scusa ricordavo male io....il rumore è dal passaggio motorino avviamento--->Motore.....

....Comunque risonanza a 200 rpm, significa MAI in risonanza....ora però bisognerebbe capire se magari l'altra massa volanica non abbia subito qualche colpo, magari dovuto ad una cambiata forzata, una botta con la frizione (magari scappando dal piede)....per ora non mi viene altro.....Ma come detto lascerei passare un pò di tempo per vedere se peggiora o meno, non vale la pena di mettere mano al motore o al cambio così a caso....:decoccio:
 
D

dream

Utente Cancellato
Frizione pesante e granulosa Alfa 147 JTDm

Ciao a tutti ragazzi la mia piccola iena come sopra indicata ha questo tremendo difetto.
Premetto che ha 50 mila km e questa pesantezza del pedale lo avverto in maniera notevole nei tragitti a traffico intenso.....

Invece percossi tragitti tipo autostrada la frizione successivamente sembra essere più morbida......

Secondo voi è normale dato che provando auto di amici che però anno 130cv ci sia tutta questa differenza di pedale??

E secondo voi cosa potrei fare per migliorare la pesantezza del pedale??

Vi ringrazio e aspetto la vostra esperienza
 

madmikepg

Alfista principiante
29 Settembre 2008
143
1
19
44
PG
Regione
Umbria
Alfa
147
Motore
JTDm 120 CV Progression
Re: 1.9 15ocv frizione pesante e granulosa

per la pesantezza del pedale c'è poco da fare (per non dire niente) a meno che non cambi tutta la frizione...
per quanto riguarda il fatto di essere granulosa a me spesso capita che quando tiro ben benino la terza, poi la frizione torna liscia come l'olio (fermo restando che è sempre + dura rispetto alle frizioni di altre macchine) l'importante però è che non slitti e che stacchi bene.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente