Problema riscaldamento

Discussione in 'Elettronica' iniziata da andyxrace, 31 Ottobre 2018.

  1. Buongiorno a tutti scrivo qui perché è una discussione che descriva il mio problema non l'ho trovata. la mia Alfa 156 crosswagon fa solo più aria calda spiego bene anche mettendo a 16 gradi e mezzo esce comunque aria calda l'unico modo per fare uscire aria fredda è accendendo il condizionatore. Penso si sia bloccato il motorino della paletta dove divide aria calda l'aria fredda ma non ho idea di dove si trovi. Avete avuto esperienze simili? Grazie.
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Problema riscaldamento abitacolo e deviatore flusso aria Elettronica 25 Novembre 2015
    Problema con condizionamento/riscaldamento Elettronica 23 Aprile 2013
    Problema riscaldamento alfa 156 sw Elettronica 16 Ottobre 2012

  3. Intanto una precisazione: se non accendi il condizionatore, l'aria che esce dalle bocchette non puo' essere più fresca di quella esterna. Se invece, ad titolo di esempio, hai all'esterno 10° e con la manopola su 16°, ti entra l'aria a 20°/ 25°/30°...... allora c'e' qualcosa che non va. Comunque, sul forum ci sono tanti post in merito, basta guardare negli argomenti "climatizzatore". Ti anticipo che il motorino e' accessibile smontando il vano portaoggetti lato passeggero.
     
    A andyxrace piace questo elemento.
  4. Vado subito a cercare un po' meglio se c'è qualche discussione.

    Comunque hai descritto perfettamente cosa mi succede, l'aria che esce è calda calda.

    Grazie