QTronic esasperazione - ClubAlfa.it Forum

QTronic esasperazione

CosimoTrani

Nuovo Alfista
9 Gennaio 2014
4
0
1
BT
Regione
Puglia
Alfa
159
Motore
TI 2.4 Jtdm Q-Tronic
Altre Auto
Lancia Thesis 2.4 185Cv 100Th
Buonasera gruppo e grazie per avermi accettato .
Questa è la mia piccola , 2.4 Qtronic .
Ormai più di un mese che è ferma in officina , non ne riusciamo a venir fuori .

Questa estate mentre io ero in Spagna per lavoro in officina , mio padre mi avverte che ha dovuto sostituire lo scambiatore del
Cambio perché perdeva e c’era olio nella vaschetta dell’acqua .
A Novembre appena rientrato noto che in marcia tra seconda e terza inizia un po’ a slittare , e con il passare dei giorni , sempre peggio . Decido di effettuare un lavaggio ma niente da fare il problema persiste e peggiora tanto da non innestare più la Retromarcia e non andare oltre la 2.
Decido di sostituire il cambio completo di convertitore di coppia , la macchina sembra andar bene , ma mi accorgo che non spinge più , il turbo attacca quando ormai sta cambiando marcia ed è veramente fiacca , inoltre non entra più in funzione il tasto Sport/Winter , nel rientrare in officina però sul computer di bordo mi segnala avaria cambio automatico e non cammina più . La
Diagnosi mi dava diversi errori inerenti a sensori di velocità e al selettore , azzero tutto ma niente , funziona tutto ma la macchina non si muove più .
Avendo la possibilità , sostituisco dinuovo il cambio con un’altro completo , dopo 4km però ecco che si ripresenta esattamente lo stesso e identico problema della scorsa volta , avaria in 6 marcia a 120km/h e macchina che non cammina più . Piccola differenza però
, che il giorno dopo camminava dinuovo ma sempre fiacca e con il tasto SportWinter che non da segni di vita .


Qualcuno sa cosa potrebbe essere ? Qualche problema alla body ? Qualche sensore ?

Prima di cambiare il tutto , era tutto perfettamente funzionante .

Grazie in anticipo a tutti .
 

27antonio_159

Alfista Intermedio
18 Novembre 2017
137
144
44
San Giovanni Bianco
Regione
Lombardia
Alfa
159
Motore
1.9 Jtdm q-tronic
Buongiorno, domanda. Il cambio lo hai sostituito con uno rigenerato ? Sembrerebbe un problema al gruppo elettrovalvole. La mia ha alcuni problemi da te descritti ma senza errori o avarie che impediscano di usarla.