Rele' Alfa 75 T.S.

Discussione in 'Elettronica' iniziata da WHEELS OF STEEL, 14 Maggio 2007.

  1. nel vano motore sotto il parabrezza ci sono 4 rele' che sono a partire dall'esteno:
    1)pompa benzina
    2)rele' con diodo
    3)rele' per variatore di fase
    4)rele' servizi

    ma a cosa serve il rele' con diodo? non l'ho mai scoperto
     
  2. Sto caricando...


  3. Il diodo è un componente elettronico attivo non lineare a due terminali (bipolo), la cui funzione ideale è quella di permettere il flusso di corrente elettrica in una direzione e di bloccarla nell'altra, la qual cosa viene realizzata ponendo dei vincoli alla libertà di movimento e di direzione dei portatori di carica.
     
  4. :hail: :hail: :hail:

    complimenti per la spiegazione.... a club alfa si impara sempre qualcosa. : good . :

    (....mammma mia quanto sono ignorante..... :put_down:)
     
  5. io intendevo a cosa serve quel rele'.
    comunque pare che attivi gli iniettori e l'attuatore del minimo.
     
  6. devo smontare la scatola sterzo.
    mi ricordo che per farla uscire bisogna sollebare il motore ma non ricordo in quali da quali supporti va staccato.sapete qualcosa?
     
  7. io l'ho sostituito con uno con il servo...(la turbo america non c'è l'ha in origine)ma non ho smontato nessun supporto,è bastato sollevarlo un centimetro ,dire il rosario di bestemmie e vuala' :eclipsee_Victoria:
     
  8. Gentili signori e amanti della 75...

    Cerchiamo di non creare confusione per favore, non penso che per cambiare un relè occore sollevare il motore di 1 centimetro...dunque se gia aprite discussioni come questa;
    Qui era presente un link corrotto ed è stato eliminato.
    che parla esattamente della scatola dello sterzo, cerchiamo di continuare li, per la semplice e buona ragione che se un domani un utente ha problemi con la sua scatola dello sterzo, non penso che andrà a trovare la soluzione sul topic dei relè... :fragend013:

    Grazie e buon forum... : good . :
     
  9. salve a tutti,non è che qualcuno ha gli schemi della scatola fusibili,e dei rele,con la numerazione e la funzionalita?io ho un problema,avevo la batteria scarica,allora ho fatto il ponte con i cavi,purtroppo però mentre mettevo in moto li della batteria ho visto qualche scintilla,l'auto si è messa in moto per un istante e poi si è spenta.anche mettendo una batteria nuova non va in moto.ho provato a scollegare il tubo di mandata della benzina per vedere se la pompa lavora,ma mettendo in moto l'auto dal tubo di mandata non esce benzina.cosa può essere?la pompa?il relè della pompa?la centralina?aiutatemi
     
  10. #9 mauretto, 11 Luglio 2008
    Ultima modifica: 11 Luglio 2008
    ciao lele ,magari passi a presentati che così ti facciamo una bella accoglienza,poi nel garage un paio di fotine della tua 75 ts avrebbero un gran successo,per l'impianto elettrico della ts ho solo una cartella in francese e la puoi scaricare quà
    -alfa 75 ts poco cattivo in confronto dei cavalli-link 22,per il tuo problema potresti
    avere il relè tachimetrico difettoso oppure con i contatti ossidati,oppure scintillado potrebbeessersi rotto il faston del cavo rosso di alimentazione del sistema di accensione /iniezione
     
  11. dove posso scaricarla?