Retronebbia sx non funzionante

None

Super Alfista
12 Ottobre 2015
15,537
28,483
164
monza e brianza
Regione
Lombardia
Alfa
Giulietta
Motore
1.6 jtdm 120cv
Hai valutato l'ipotesi di aver caricato qualcosa nel bagagliaio che durante la chiusura/apertura abbia provocato la rottura? Ipotizzo....
 

Antonio156alfa

Alfista Megalomane
20 Gennaio 2010
1,756
2,853
171
42
mi
Regione
Lombardia
Alfa
Mi.To
Motore
1.4 Turbo benzina Multiair 135cv
Più che spesso ci vorrebbe guaina e rame di tipo più morbido..costa di più...ora vendono fili per riparare le giunture porta di tipo flessibile e sono molto malleabili e dovrebbero durare molto di piu
Il rame più morbido costa di mento, in quanto c'è una percentuale in più di alluminio per renderlo morbido, e si usura prima, testato con un impianto audio: cavo in rame puro con bassa percentuale di ossigeno, molto duro nel piegarlo, e a parità di amplificazione e sezione del cavo e lunghezza il cavo di rame puro ha retto fino a 3000w di potenza in RMS senza problemi, il cavo più morbido a 1200W a quasi preso fuoco..
Non credo sia una questione di costi..
 
  • Like
Reactions: Piezio77

Giosampei

Alfista principiante
16 Febbraio 2010
138
12
26
ce
Regione
Campania
Alfa
156
Motore
1.8.ts
Provare a smontarlo e rifare una saldatura sarebbe troppo difficile?
 

Fabrizio 79

Alfista Intermedio
27 Dicembre 2018
465
193
44
Regione
Sicilia
Alfa
Giulia
Motore
2.2 turbo diesel 150 cv
Non ho smontato tutto ho scostato un po' e paiono in ordine bho..... Funziona tutto tranne il retronebbia sx
Se ti può essere di aiuto, a me è successo, ma con la retromarcia lato sinistro. Con baule aperto funzionava, chiuso si accendeva la spia avaria. Dopo ore ed ore di smontare e montare, sul lato sinistro dive ci sono tutti i fili, in fondo la fascetta che le blocca, ne ha tagliato uno facendo fare contatto solo da aperto. Quindi ti consiglierei di controllare bene, anzi benissimo tutti i fili lato sinistro.
 

Piezio77

Super Alfista
14 Giugno 2017
6,743
5,104
164
45
Pescara
Regione
Abruzzo
Alfa
Giulia
Motore
2200 210 CV
Se ti può essere di aiuto, a me è successo, ma con la retromarcia lato sinistro. Con baule aperto funzionava, chiuso si accendeva la spia avaria. Dopo ore ed ore di smontare e montare, sul lato sinistro dive ci sono tutti i fili, in fondo la fascetta che le blocca, ne ha tagliato uno facendo fare contatto solo da aperto. Quindi ti consiglierei di controllare bene, anzi benissimo tutti i fili lato sinistro.
Se leggi ho già risolto ed è nello stesso punto tuo che si è spezzato il cavetto come non si capisce ma vedi che non è un problema così isolato...qualcosa di non ben fatto c'è oppure non ben assemblato ...bho
 

johnclark

Alfista principiante
27 Settembre 2021
42
53
19
Regione
Emilia-Romagna
Alfa
Giulia
Ciao, a me ha smesso di funzionare tutto il fanale di destra sul portellone tanto che pensavo fosse andato il fanale stesso poi con il tester ho visto che non arrivava corrente (funziona solo il retronebbia)ho smontato tutto, a proposito, voi siete riusciti a sfilare totalmente la copertura in plastica sulla semiluna? Io no. Seguendo il fascio d cavi ho visto che quella maledetta fascetta al termine della semiluna ha consumato il nastro adesivo e i cavi sotto, stasera se riesco la taglio e vedo com'è la situazione...certo che rompe un po' su un'auto così! D'altra parte capita pure su altre auto di un certo livello (ad un amico che fa l'elettrauto in bmw gliene sono capitate a bizzeffe) anche se non è proprio mal comune mezzo gaudio dato che probabilmente è un difetto conosciuto e non facciano niente per ovviare
 

johnclark

Alfista principiante
27 Settembre 2021
42
53
19
Regione
Emilia-Romagna
Alfa
Giulia
Vi posto la foto di come erano messi i cavi: filo verde-nero (posizione/stop) spezzato e fili neri (negativi) con guaina rovinata, ho saldato il filo verde-nero (data la posizione scomoda la saldatura non è venuta benissimo) e nastrato i neri, poi ho messo una fascetta fissandoli alla mezzaluna senza stringerla molto. Non so quanto durerà perché in quel punto fa sempre la curva quando si chiude il bagagliaio...sperem!
IMG_20220320_212002.jpg
 
Ultima modifica:
  • Like
Reactions: Piezio77

M@urizio

Massimo esperto in meccanica.
1 Gennaio 2008
15,092
4,288
171
VR
Regione
Veneto
Alfa
Duetto
Motore
2,0
Altre Auto
Hyundai Tucson; Toyota Auris Hybride; Skoda Octavia SW
Vi posto la foto di come erano messi i cavi: filo verde-nero (posizione/stop) spezzato e fili neri (negativi) con guaina rovinata, ho saldato il filo verde-nero (data la posizione scomoda la saldatura non è venuta benissimo) e nastrato i neri, poi ho messo una fascetta fissandoli alla mezzaluna senza stringerla molto. Non so quanto durerà perché in quel punto fa sempre la curva quando si chiude il bagagliaio...sperem!
Visualizza allegato 234424

E' un classico.

Purtroppo fare la giunzione dove hanno ceduto non è il massimo.... ma riduce i tempi di riparazione.
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente