Rumore anomalo accelerazione multiair 170cv

Discussione in 'Multi Air' iniziata da Malganys, 22 Maggio 2019.

  1. Ciao a tutti! Faccio questo post perché sto avendo un rumore strano proveniente dal vano motore, in fase di accelerazione un po' più marcata del normale, nell uso quotidiano tranquillo non succede mai per intenderci, solo se si è un po' pesanti sul pedale, sento un rumore tipo "grrrrrrrr" succede solo in 1/2 e 3, nel range del video dai 3000 ai 4000rpm e qualcosa, poi svanisce nel nulla totale invece in 4/5/6 assolutamente nulla, neanche se si schiaccia a tavoletta, da fermo in folle zero rumore, sembra quasi provenire da sotto, non so spiegare bene, un meccanico di famiglia con una breve prova non ha capito ma ha escluso la turbina, perché non ha senso che succeda solo in determinati rpm e in folle il nulla, qualcuno ha avuto una cosa simile? Guardate il video e capirete, aiutatemi a capire cosa può essere



    Se può servire, la macchina è:

    Mito QV 1.4 multiair 170cv 123.000km
    Nel 2018 e stato cambiato tutto il modulo multiair e 3000km fa distribuzione effettuata
    Rifatto tutti i supporti motore che erano ormai finiti
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Rumore in rilascio, multiair 170cv Multi Air 14 Novembre 2019
    Problema rumore in rilascio MiTo 135 cv Multi Air 24 Novembre 2018
    rumore in scalata Multi Air 24 Aprile 2018

  3. #2kormrider,22 Maggio 2019
    Ultima modifica: 22 Maggio 2019
    qualche semiasse...

    se ti va male è il differenziale..

    olio nel cambio ce ne??
     
    A Malganys piace questo elemento.
  4. Olio cambio nuovo, 2lt motul gear 300 75w90, "se ti vale" che intendi?
     

  5. ho sbagliato a scrivere… intendevo dire che se ti va male
    potrebbe essere il differenziale.. è un grattare relativo alla trasmissione..
    se a folle in accelerazione non lo fa...

    è evidente che deve essere qualche semiasse o magari un giunto..

    falla mettere sul ponte e digli di provare a farla andare con le ruote sollevate da terra
     
  6. Aspetta però, non capisco come possa essere il differenziale visto che la QV ha il Q2E quindi differenziale elettronico, cmq e strano proprio, cuscinetti rotti ne ho sentiti ma mai in questo modo, giunto omocinetico? Mhhh ma dovrebbe farlo anche dopo tot rpm, e questo che non riesco a capire
     
  7. #6mauretto 60,22 Maggio 2019
    Ultima modifica: 22 Maggio 2019
    E' giusta la specifica dell'olio del cambio?
     

  8. il differenziale è presente in tutti i cambi...

    per Q si intende il sistema autobloccante.. tutt'altra cosa...
     
  9. Haaa scusami, avevo inteso il differenziale autobloccante, ok, dici? Farò controllare allora, anche se pure qui, non riesco proprio a collegare un rumore simile in accelerazione al differenziale del cambio, è come una risonanza...
     
  10. Si si, la sua, ma infatti è pure migliorato molto il cambio con i supporti + olio, ma sto rumore e comparso un po' dal nulla cosmico
     

  11. ho solo azzardato un'ipotesi..

    se a folle non lo fa.. ma hai provato ad accelerare da fermo sia premendo
    il pedale della frizione che non?

    magari potrebbe essere qualche paratia paracalore
    dei collettori che balla.. e lo fa solo con il motore in trazione...