Rumore centraline (freno) auto spenta

gioka92

Nuovo Alfista
5 Giugno 2016
16
8
4
Modena
SW Infot
85
Mappa
1061
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.2 160cv
Ciao a tutti,

Ho cercato bene nel forum ma non ho trovato nulla in merito. Premessa: Alfa Giulia 2.2 160cv AT8 MY19

Quando spengo l'auto oltre al normale sibilo di centraline ed attuatori in chiusura si avverte anche un distinto "tac tac" (non so come rendere il suono, in ogni caso sono due colpetti a breve distanza tra loro) che sembra provenire dal pedale del freno/attuatore elettronico del freno nel vano motore. Qualche volta mi è sembrato di sentire proprio il pedale muoversi sotto il piede.
Se l'auto resta spenta e non scendo subito, all'apertura dello sportello (anche di uno posteriore) questo rumore/movimento a volte si ripresenta.

È già successo a qualcuno?

Grazie!
 

Rosso_620

Super Alfista
18 Settembre 2019
989
710
139
Regione
Veneto
Alfa
Stelvio
Motore
2.2 AT8 Q4 210CV
Sì, succede anche su Stelvio.
In più, a me capita che se salgo in auto, aspetto qualche minuto e solo dopo premo il pedale del freno per avviare il motore, il motore non si avvia e fa come se avessi premuto START senza premere il freno. Devo premere nuovamente e poi riavviare.
 
  • Like
Reactions: gioka92

gioka92

Nuovo Alfista
5 Giugno 2016
16
8
4
Modena
SW Infot
85
Mappa
1061
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.2 160cv
Sì, succede anche su Stelvio.
In più, a me capita che se salgo in auto, aspetto qualche minuto e solo dopo premo il pedale del freno per avviare il motore, il motore non si avvia e fa come se avessi premuto START senza premere il freno. Devo premere nuovamente e poi riavviare.
Questo mi è successo proprio oggi (per la prima volta). Ho notato che il pedale era diventato molto duro, forse essendo premuto con una corsa troppo breve la centralina non rileva il movimento. Accendendo la macchina in posizione 'mar' la centralina del freno si attiva ed il pedale diventa morbido da poter essere mosso a sufficienza
 

Dany69

Alfista principiante
27 Gennaio 2021
25
31
14
52
Tuscania (VT)
Regione
Lazio
Alfa
Giulia
Motore
2.2 TD - 160 CV
Ciao a tutti,

Ho cercato bene nel forum ma non ho trovato nulla in merito. Premessa: Alfa Giulia 2.2 160cv AT8 MY19

Quando spengo l'auto oltre al normale sibilo di centraline ed attuatori in chiusura si avverte anche un distinto "tac tac" (non so come rendere il suono, in ogni caso sono due colpetti a breve distanza tra loro) che sembra provenire dal pedale del freno/attuatore elettronico del freno nel vano motore. Qualche volta mi è sembrato di sentire proprio il pedale muoversi sotto il piede.
Se l'auto resta spenta e non scendo subito, all'apertura dello sportello (anche di uno posteriore) questo rumore/movimento a volte si ripresenta.

È già successo a qualcuno?

Grazie!
Ho la tua stessa auto, succede anche a me, ma non ho riscontrato alcun problema ai freni....
 

IlTarabs

Nuovo Alfista
18 Ottobre 2020
15
4
4
Regione
Lazio
Alfa
Giulia
Motore
2.2 160cv turbodiesel
Buonasera, premetto che ho una giulia 2.2 160 turbodiesel 160 cv fine 2018.
Anche a me da lo stesso problema con questo rumore sordo proveniente dal freno. Nel momento in cui si sente il rumore dopo aver spento l'auto se poggiate il piede di fianco al freno vibra molto.
Ho notato che dopo averla spenta e pompato il pedale del freno, non produceva più ne rumore ne rigidità del freno con conseguente non lettura per lo start dell'auto. Sarà un difetto di fabbrica o sarà un problema dei veicoli ?
 

gioka92

Nuovo Alfista
5 Giugno 2016
16
8
4
Modena
SW Infot
85
Mappa
1061
Regione
Emilia-Romagna
Alfa
Giulia
Motore
2.2 160cv
Buonasera, premetto che ho una giulia 2.2 160 turbodiesel 160 cv fine 2018.
Anche a me da lo stesso problema con questo rumore sordo proveniente dal freno. Nel momento in cui si sente il rumore dopo aver spento l'auto se poggiate il piede di fianco al freno vibra molto.
Ho notato che dopo averla spenta e pompato il pedale del freno, non produceva più ne rumore ne rigidità del freno con conseguente non lettura per lo start dell'auto. Sarà un difetto di fabbrica o sarà un problema dei veicoli ?
Alla fine non credo sia un difetto ma solo lo 0 che fa la centralina ad auto spenta. In 3 officine in cui sono stato nessuna ha evidenziato anomalie e in 5 mesi che ho l'auto io non ho notato nessuna variazione
 

Chi Siamo

  • L’obiettivo primario di Club Alfa è quello di riunire, in spirito di amicizia tutti i possessori di autovetture “Alfa Romeo”, ed i simpatizzanti, dotati di autovetture anche di altra casa automobilistica.
    Nata come community ispirata ai grandi forum d’oltreoceano, Club Alfa diventa rapidamente il luogo principale di aggregazione ed informazione del mondo Alfa Romeo e FCA.
    Maggiori Informazioni.

Funzioni Utente