Rumore cinghia 156 1.9 jtd

Discussione in 'JTD e JTDm' iniziata da Giox156, 21 Ottobre 2007.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Salve, ho da 2 anni una 156 1,9 jtd 105cv ed ha un solo problema. Sia all'accensione sia alle brusche staccate di 1 marcia la cinghia fa un fastidiosissimo rumore poi tutto ok ... sapete dirmi cosa sia se qualcuno di voi ha avuto lo stessso problema ? Sarà qualcosa legato al tendicinghia ? grazie
     
  2. Sto caricando...


  3. quale cinghia ? e nuova ? se si tratta di quella servizio potrebbe esseresolo lenta o al massiomo da sostituire cmq sempre controllando i cuscinetti anche quelli del climatizzatore, se e quella della disribuzione se nuova e con cuscinetti cambiati e relativi tendi cinghia (si effettua sempre tutto il cambio completo) e normale in quanto nuova provoca dei frusci dovuti al materiale che scompaiono con il tempo ho allentandola un po, se invece e vecchia sono sicuramente i cuscinetti tendicinghia in particolare uno che ha una specie di ammortizzatore vicino
     
  4. la macchina non è nuova , è del 99 ed ora ha 130000 km , quando l'ho acquistata due anni fa mi hanno detto che avevano cambiato la cinghia di distribuzione a 100000 km ... ma visto come va non ci credo tanto .. a questo punto mi conviene cambiare tutto ..
     
  5. si continua qui...

    QUI

    usate la funzione cerca per controllare che nn ci sia già un topic aperto circa i vostri problemi...

    risparmierete tempo... : good . :
     
Status Discussione:
Chiusa ad ulteriori risposte.