Variazioni improvvise temperatura acqua alfa 156 1.9 jtd

LL1201

Nuovo Alfista
17 Agosto 2021
2
0
2
Regione
Friuli-Venezia Giulia
Alfa
156
Salve a tutti,
prima di andare in vacanza ho fatto fare la distribuzione alla mia alfa 156 con ovviamente anche sostituzione pompa acqua. Durante la salita in un passo in montagna la temperatura dell'acqua ha iniziato a salire, fino a toccare i 100° dell'indicatore. A quel punto mi fermo e la temperatura si abbassa quasi subito. Appena riprendo la marcia la temperatura torna su e varia improvvisamente. Dai 110° raggiunti scende in meno di 2 secondi a 75° per poi riportarsi ai 90° e risalire. Ho dovuto farmi tutto il passo con le soste alle piazzole di sosta. La ventola sembra funzionare perché quando mi fermo attacca, complice anche il clima acceso. Il livello del liquido di raffreddamento non è calato e nel vano motore sembra tutto ok.

Il fatto è che succede solo in salita, in autostrada anche a 170 non c'è nessun problema e la temperatura non si schioda dai 90°.

Subito ho pensato al bulbo ma non vi sembra stano che lo faccia solo in salita? Toccando i tubi di andata e ritorno del radiatore la differenza si sente... quello proveniente dal termostato è caldo e l'altro è ad una temperatura più bassa.

Oggi provo a vedere con la diagnostica se c'è qualche errore.

Voi che ne pensate?
 
Rifacendo la distribuzione si è sversato il liquido refrigerante, è assai probabile che l'anomalia sia da ricondurre a qualche bolla d'aria. La valvola termostatica quanto tempo ha?
 
Rifacendo la distribuzione si è sversato il liquido refrigerante, è assai probabile che l'anomalia sia da ricondurre a qualche bolla d'aria. La valvola termostatica quanto tempo ha?
il liquido è stato ovviamente sostituito completamente dopo aver fatto la distribuzione... la macchina l'ho presa usata circa 3 anni fa e non penso che la valvola termostatica sia stata mai cambiata...
 
Pubblicità - Continua a leggere sotto
Salve a tutti,
prima di andare in vacanza ho fatto fare la distribuzione alla mia alfa 156 con ovviamente anche sostituzione pompa acqua. Durante la salita in un passo in montagna la temperatura dell'acqua ha iniziato a salire, fino a toccare i 100° dell'indicatore. A quel punto mi fermo e la temperatura si abbassa quasi subito. Appena riprendo la marcia la temperatura torna su e varia improvvisamente. Dai 110° raggiunti scende in meno di 2 secondi a 75° per poi riportarsi ai 90° e risalire. Ho dovuto farmi tutto il passo con le soste alle piazzole di sosta. La ventola sembra funzionare perché quando mi fermo attacca, complice anche il clima acceso. Il livello del liquido di raffreddamento non è calato e nel vano motore sembra tutto ok.

Il fatto è che succede solo in salita, in autostrada anche a 170 non c'è nessun problema e la temperatura non si schioda dai 90°.

Subito ho pensato al bulbo ma non vi sembra stano che lo faccia solo in salita? Toccando i tubi di andata e ritorno del radiatore la differenza si sente... quello proveniente dal termostato è caldo e l'altro è ad una temperatura più bassa.

Oggi provo a vedere con la diagnostica se c'è qualche errore.

Voi che ne pensate?

Controlla se il radiatore esternamente è pulito...
Succede spesso che si formi uno stato di sporco tra condensatore e radiatore.

Un modo empirico per controllare se è pulito (al buio) è di mettere una luce nel vano motore e verificare se filtra dal condensatore.
 
X