Rumore dopo accensione (anche a caldo) Alfa 147 1.9 JTDm 150cv

Discussione in 'Jtd - Jtdm' iniziata da malpelo1, 14 Aprile 2008.

  1. Ciao amici alfisti. Da un paio di mesi a questa parte ho un problema alla mia 147, magari irrilevante:
    Quando accendo l'auto per la seconda volta nella giornata, parto e, accellero un po' di più (ad esempio schiaccio tutto l'accelleratore per cambiare anche a 2500 giri) sento un rumore che fa WUUUUUUUUUU che può durare anche 1 minuto. Questo mi capita solo dalla seconda accensione in poi. Quando la accendo la mattina non succede mai. Premetto che SEMPRE la riscaldo nei dovuti modi, attendo sempre di accenderla dopo che le candelette abbiano fatto il loro dovere e parto solo dopo che esce OK sul trip.
    Inizialmente pensavo a un problema di aria condizionata, ma non so. Attendo il prossimo tagliando per farla vedere al meccanico (mancano 10.000 km - 6 mesi circa).
    Cosa consigliate? capita anche a voi?Come avete risolto?:smiley_001:
     
  2. Sto caricando...


  3. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    Per vedere se è il clima, basta che lo spegni. Se continua a farlo allora è qualche altra cosa.
    I tubi dell'aspirazione sono tutti ok???
    La valvola egr che magari resta parzialmente aperta?
    Ciao
     
  4. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    .:blink:.Ok. Allora escludiamo già il clima perchè è sempre spento dall'estate scorsa. magari è perchè lo lascio sempre spento?
    Le latre cose vedo di farle presente al meccanico perchè io non sono in grado di verificare.
    Grazie Pietro
     
  5. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    Il WUUUUUU che senti ti pare provenire da turbina?Perchè se così fosse hai la turbina rumorosa,a parte bisogna dire che su tutti i 150cv che sono salito è abbastanza rumorosa confronto al mio 115cv: good . :
     
  6. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    Lasciare il climatizzatore spento per lunghi periodi è sempre sbagliato.Lo sconsiglia anche l'alfa. Basta leggere il libretto uso e manutenzione.
    ciao
     
  7. #6 malpelo1, 23 Maggio 2008
    Ultima modifica di un moderatore: 23 Maggio 2008
    Mi dispiace comunicarvelo, ma non è il clima. Mi hanno detto che è il tubo del gasolio che potrebbe essere intasato. Ma non è una cosa grave, basta cambiarlo al tagliando. Costo irrisorio.

    Uè, non ne avete presa una è!!!
    Magari mi sono spiegato male io
     
  8. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    Intanto impara ad editare i messaggi .... :D
    E comunque è un problema che in questo forum nessuno ha mai avuto.
    Inoltre la tua descrizione non è che fosse delle più chiare e nemmeno la soluzione del problema.
    Quale tubo del gasolio? Nel motore ce ne sono vari.
    Comunque è una diagnosi che mi lascia perplesso.
    ciao
     
  9. #8 malpelo1, 23 Maggio 2008
    Ultima modifica: 23 Maggio 2008
    Intanto io non sono tuo fratello e porta rispetto come io lo porto a te.

    :D amichevolmente è :D
     
  10. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    Amichevolmente, ti RIchiedo di evitare i doppi post. Impara ad editare quelli che hai già pubblicato se hai qualcosa da aggiungere, senza farne uno nuovo.
    E comunque sono sicuro che non sei mio fratello (sempre amichevolmente).
    Ciao
     
  11. Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

    Ok, stabilito che non siamo fratelli, qui si stà parlando di un rumode del motore, quindi continuerei a farlo senza dilungarsi su altre cose inutili quali la cortesia nelle risposte e la consapevolezza che al mondo esistono appassionati di auto che non hanno la perfetta conoscenza di motori e via dicendo.

    Il problema è (perchè è rimasto) al tubo che porta il gasolio al filtro (del gasolio) che poi lo manda ai cilindri, che sicuramente è sporco e andrebbe sostituito.
    Al tagliando degli 80.000 lo farò sostituire, dato che ho speso 680 euri tutti in una volta sola.

    Per i doppi post significa che sarebbe meglio scrivere tutto all'interno di une senza aggiungerne un altro dopo 30 secondi? Significa questo editare no?

    Salute a tutti