Rumore dopo accensione (anche a caldo) Alfa 147 1.9 JTDm 150cv

Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

Ok, stabilito che non siamo fratelli, qui si stà parlando di un rumode del motore, quindi continuerei a farlo senza dilungarsi su altre cose inutili quali la cortesia nelle risposte e la consapevolezza che al mondo esistono appassionati di auto che non hanno la perfetta conoscenza di motori e via dicendo.
Esatto, per cui non mi è sembrato gentile il modo con cui hai commentato il fatto che nessuno avesse capito qual'era il problema

Il problema è (perchè è rimasto) al tubo che porta il gasolio al filtro (del gasolio) che poi lo manda ai cilindri, che sicuramente è sporco e andrebbe sostituito.
Al tagliando degli 80.000 lo farò sostituire, dato che ho speso 680 euri tutti in una volta sola.
Al filtro del gasolio sono attaccati 3 (dico tre) tubi del gasolio. Per cui ancora non si capisce quale possa essere quello che ti da il problema.

Per i doppi post significa che sarebbe meglio scrivere tutto all'interno di une senza aggiungerne un altro dopo 30 secondi? Significa questo editare no?
Doppio post significa scrivere due post in successione a pochi minuti uno dall'altro.
Editare significa usare il comando edit che è scritto sotto ad ogni nuovo post e che nei primi 2o MINUTI ti consente di correggere, aggiungere o togliere testo al post.
Leggiti nell'area nuovi iscritti l'aiuto per i nuovi iscritti:
https://forum.clubalfa.it/aiuto-nuovi-iscritti/8635-tempo-di-modifica-del-proprio-messaggio.html

Salute a tutti
ciao
 
Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

Ciao ho letto tutto la discussione, ma non ho capito se il rumore è cessato cambiando il tubo. Ad ogni modo io pernso che sia il cuscinetto dell'aria condizionata, xkè è successo a me dopo che non ho utilizzato il compressore per tutto l'inverno....
 
Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

Ciao ho letto tutto la discussione, ma non ho capito se il rumore è cessato cambiando il tubo. Ad ogni modo io pernso che sia il cuscinetto dell'aria condizionata, xkè è successo a me dopo che non ho utilizzato il compressore per tutto l'inverno....

No, il tubo non l'ho cambiato perchè non era una cosa indispensabile, quindi il rumore, anche se lieve, c'è ancora; attendo il tagliando degli 80.000 per farlo. Quando la porterò proverò a dire ai meccanici del cuscinetto dell'aria condizionata.
Grazie
Ciao Smoke147

Grazie anche all'amico Pietro per la precisazione sui post.
Ciao
 
Re: Rumore dopo accensione (anche a caldo) 147 1.9 jtdm 150 cv

Ma ti pare!!! Ciao malpelo1!!!
 
ciao luca ho lo stesso problema tuo,c'è da dire ke questo è davvero un problema nuovo visto ke in molti nn sanno darmi una spiegazione. alla mia 147 150cv sento lo stesso rumore ke compare e scompare a suo piacimento e ho notato ke le prestazioni calano leggermente,prova a farci caso e fammi sapere. il mio meccanico ha provato a ripulire il gruppo del pescaggio del gasolio x ripulirlo ma era ok. a far rumore è il tubo del ritorno gasolio,attendo notizie grazie.
 
Pubblicità - Continua a leggere sotto
Non so. ultimamente non me lo fa più. è un rumore che si sente in estate e nella mezza stagione. sdesso non lo fa. in compenso me ne fa un altro: in accensione la mattina, si avvia il motore e comincia a fare dei piccoli soffi alternati, fino a che non si scalda e non lo fa più. Ma chissà che cavolo è...

Questa cavolo di macchina ne ha sempre una!!!!
 
Pubblicità - Continua a leggere sotto
salve vi vorrei chiedere una cosa io ho una 159 jtdm 150 cv 11.600 km quando accendo la macchina a prima mattina mi fa un rumore tipo come se andasse a tre e poi sento anche un rumore di iniettore poi una volta riscaldata non lo fa piu