Scostamento pressione Turbo 166

Discussione in 'Busso V6' iniziata da lucas9992006, 12 Dicembre 2008.

  1. siccome dalla foto non si capisce, il tubo è prima o dopo la turbina partendo dal filtro dell'aria???
    e comunque un tubo rotto va sempre sostituito, indipendentemente da dove si trova.
     

  2. foto Scostamento pressione Turbo 166 - 1

    Quello più nero che ingrandisco qua

    foto Scostamento pressione Turbo 166 - 2

    Sembra che sia collegato da un lato al radiatore anteriore destro dall'altro lato non so dove va a finire
     
  3. se è il manicotto del radiatore allora non può essere crepato, altrimenti saresti senza acqua.
    Cambialo, che mi sembra quello dell'aspirazione e se è crepato per forza non hai spinta
     
  4. È quello con codice sgr.10223 foto Scostamento pressione Turbo 166 - 3
     
  5. appunto. è il manicotto in pressione. se è spaccato non hai sovrapressione. quindi come avere un aspirato al posto del turbo.
    come cavolo fa il tuo meccanico a dire che non cambia nulla se lo cambi. sei andato dal meccanico o dal maniscalco???
     
    A Jogiu piace questo elemento.
  6. Ahah dai fammi sostituire sto manicotto e ti faccio sapere poi vediamo se è necessario sostituire l'elettrovalvola o meno...grazie ancora per il momento
     
  7.  
  8. Tubo sostituito con uno in acciaio...era lesionato in più parti...azzerata spia dal meccanico ma appena ho toccato l'acceleratore si è riaccesa la spia iniezione e continua a non andare come dovrebbe...non so più che prove fare...suggerimenti? Sembra una cosa impossibile da risolvere...può essere?
     
  9.  
  10. Tubo sostituito con uno in acciaio...era lesionato in più parti...azzerata spia dal meccanico ma appena ho toccato l'acceleratore si è riaccesa la spia iniezione e continua a non andare come dovrebbe...non so più che prove fare...suggerimenti? Sembra una cosa impossibile da risolvere...può essere?
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
elaborazione 2.0 v6 turbo Busso V6 25 Maggio 2016
v6 turbo diagnosi errore p1030 sonda lambda Busso V6 27 Febbraio 2015
Alfa 166 - V6 turbo non accelera piu' Busso V6 31 Gennaio 2012