Scostamento pressione Turbo 166

Discussione in 'Busso V6' iniziata da lucas9992006, 12 Dicembre 2008.

  1. Ho chiamato un altro centro alfa e lunedì mi ha detto di passare sperando che abbia il tester originale...speriamo bene...ti aggiorno e grazie
     
  2. Fatto test e risulta riscaldamento sonda lambda ora l’ho lasciata è dai primi test non è colpa della sonda perché cambiandola i valori di scarico restano sempre intorno ai 4/5 quando massimo devono arrivare a 1.
    Mi ha detto che verificherà le punterie e la fase...speriamo sia sulla buona strada...visto che sta lavorando intorno alle candele stavo pensando di cambiare anche quelle...sai per caso quali sono le candele originali lodge a quattro punte da mettere? O una buona alternativa...grazie
     
  3. Sostituita sonda lambda con pulizia iniettori dove uno spruzzava male e due non spruzzavano proprio...la macchina sembra rinata...10 giorni e buonanotte di nuovo spia iniettori accesa...non ce la faremo mai :-(
     
  4. Ma quando si accende la spia si attiva il recovery o continua ad andare normale? Perché se si attiva il recovery secondo me hai il solito problema sul cablaggio del pedale acceleratore/potenziometro... è l'unica funzione protetta da recovery....elimina il connettore e salda i fili e vedrai che risolvi...
     
  5. Non spinge con la spia accesa poi a volte si spegne e torna normale. Dove trovo sto connettore che lo controllo io magari veramente risolvo in 5 minuti un problema di 4 anni! Grazie mille
     
  6. Lo trovi nei pressi del pedale frizione è di colore bianco non è per nulla nascosto...l' iniezione Bosch me 2.1 di cui è dotato il v6 TB è molto semplice nel suo funzionamento e ha ben pochi parametri di recovery come ti dicevo di cui l' unico che limita le prestazioni è appunto quando vengono rilevati errori sul posizionamento pedale/farfalla altri tipi di errore rimangono in memoria senza nemmeno generare l' accensione della spia tipo la sonda lambda...altre funzioni come il malfunzionamento del sensore di fase viene gestito senza limitare le prestazioni facendo funzionare il motore grazie ad una memoria degli scoppi registrata in centralina...quindi ti ripeto... concentrati sul pedale/farfalla
     
  7. Hai risolto?
     
  8. Forse si...ha pulito iniettori che uno spruzzava male e uno non spruzzava proprio...sembra che va come deve andare ma la sto testando ancora perché di solito dopo qualche settimana di utilizzo il problema si ripresenta e si riaccende la spia...vediamo fino a metà gennaio e poi vi aggiorno
     
Sto caricando...
Potrebbe interessarti anche: Forum Data
elaborazione 2.0 v6 turbo Busso V6 25 Maggio 2016
v6 turbo diagnosi errore p1030 sonda lambda Busso V6 27 Febbraio 2015
Alfa 166 - V6 turbo non accelera piu' Busso V6 31 Gennaio 2012