Se accelero non parte se non dopo i 2.300rpm - Problemi ERG

Re: EGR e varie per JTD

allora, da più di un meso ho staccato lo spinotto dell'egr e non mi appare nessun errore.
(Spero che con lo spinotto staccato l'egr rimanga chiusa...e non aperta)

Impressioni:
- di sicuro meno fumo negli affondi
- maggior ripresa? mi sa che è effetto placebo...non riesco a giudicare.

Aquaragia:
provato una volta, e il rumore del motore mi sembrava più "secco / cattivo".

Grazie a tutti
 
Re: EGR e varie per JTD

L'acquaragia evita di usarla.
La ripresa fino a 1800 di sicuro migliora, anche se in modo quasi impercettibile.
chiudo.
ciao
 
Alfa 156 1.9 JtdM- accensione difficoltosa

da qualche tempo a questa parte, la mia alfa non parte subito ma è come se esitasse x un istante. da quando ce l'ho (comprata nuova) è sempre partita al girare della chiave. adesso mi capita (non sempre) che esiti un istante. ma lo fa solo ogni tanto. non sempre, di solito dopo aver fatto un pò di km e magari quando è calda. oggi ad esempio che piove ed è molto umido lo ha fatto 2/3 volte. cosa può essere secondo voi?
l'ho portata dal conce di qui (provincia di FR) xkè lavoro qui e mi ha detto che potrebbe essere la chiave (l'immobilazer) che potrebbe fare le bizze, ma non ho la seconda chiave qui con me x la prova. oppure potrebbe essere "qualcosa" penso una volvola del RAIL che si scarica un pò di più del dovuto e quindi all'accensione mette un istante in +. a qualcuno è capitata la stessa cosa? come avete risolto?
 
Re: Alfa 156 - accensione difficoltosa

quando giri la chiave si spegne la spia del code oppure ti rimane accesa mentre fai l'accensione?no perche a me capitava che delle volte non leggesse la chiave..e cio che rompeva era il fatto che rimaneva l'errore in centralina e sembrava desse fastidio quando leggeva la chiave..allora cancellandolo smetteva di fare il difetto..fino a che non riappariva..e lo ricancellavo..ma di solito mi capitava di farlo una volta all'anno
 
Re: Alfa 156 - accensione difficoltosa

ciao.

perchè non pensare a una scarsa carica della batteria??
 
Re: Alfa 156 - accensione difficoltosa

La mia esita solamente alla prima accensione la mattina quando fa un po freddo....a motore caldo non me l'ha mai fatto....potrebbe essere un problema del tipo gasolio sporco ?
Prova magari a fare un po di gasolio tipo vpower o altri e vedere se cambia qualcosa.
 
Re: Alfa 156 - accensione difficoltosa

ciao a tutti. la batteria è ok. cambiata da poco e cmq controllata. alla spia del code non ci ho fatto caso. al gasolio sporco...potrebbe essere,al prossimo pieno ci metto quello speciale e appena posso pulisco il filtro del gasolio. grazie a tutti
 
Re: Alfa 156 - accensione difficoltosa

La mia esita solamente alla prima accensione la mattina quando fa un po freddo....a motore caldo non me l'ha mai fatto....potrebbe essere un problema del tipo gasolio sporco ?
Prova magari a fare un po di gasolio tipo vpower o altri e vedere se cambia qualcosa.

il filtro è nuovo ma il problema è nato dopo il tagliando. viaggio molto e magari qualche pompa mi ha fatto il pieno di gasolio sporco. a tal proposito, posso togliere il filtro, svuotarlo, soffiarlo e rimetterlo? o conviene metterlo nuovo anche se l'attuale ha meno di 3000 km?
 
Pubblicità - Continua a leggere sotto
Re: Alfa 156 - accensione difficoltosa

Il code penso centri ben poco... se la centralina nn riconosce il code del transponder la macchina non parte proprio.... a me è già successo..... :mad:
Penso invece che ti abbiano rifilato gasolio sporco..... prova ad aggiungere un additivo per pulire gli iniettori....;)
 
X