Segnale porta lato guida aperta....ma è chiusa!

Discussione in 'Elettronica' iniziata da James9105, 10 Marzo 2016.

  1. [h=2][/h]
    Ciao ragazzi, premetto che vi seguo sempre, e mi avete aiutato in tante cose, amo la mia macchina però mi sta facendo spendere un pu...di soldi.....
    il problema importante di adesso è quello in oggetto,
    il segnale sul computer di bordo resta nel 90% del tempo ma a tratti sparisce per poi tornare,
    ho giià smontato interamente la portiera e ho inondato tutta la serratura e i contatti elettrici dello spray riattivante elettrico sperando di risolvere il problema ma nulla..... ora vi chiedo aiuto perchè ovviamente se arriva il segnale che la macchina è aperta la macchina non si chiude!

    cosa posso fare?​
     
  2. Sto caricando...

    Potrebbe interessarti anche: Forum Data
    Segnalazione continua porta aperta - Alfa 147 Elettronica 11 Marzo 2013
    Segnalazione anomala lancetta carburante - Alfa 147 Elettronica 26 Febbraio 2013
    Alfa 147 - Porta DX aperta non segnalata Elettronica 27 Febbraio 2012

  3. Nessuno riesce ad aiutarmi?

    Inviato dal mio Redmi Note 2 utilizzando Tapatalk
     
  4. hai controllato i fili che vanno dalla portiera alla macchina? potrebbero essere spezzati o creare falsi contatti
     
  5. no non li ho controllati...li ho smossi un attimo....la guaina sembra integra....
    la cosa strana è..... se la lascio aperta senza che tocco i tasti chiusura o apertura e la lascio quetare tipo 1 oretta poi non mi rompe più le balle per un pò..... appena la riesco a chiudere e riaprire un 3 o 4 volte ritorna durante il viaggio con il suo tintinnio del caz.... sul display del computer.... ogni volta ci spero che non ritorni..... ora sto adottando la tecnica di lasciarla aperta tutte le volte che posso per poi chiuderla quando effettivamente serve...... non capisco da dove provenga il problema... ho già provato a staccare completamente la batteria per un ora addirittura ma niente.
     
  6. sembra un problema di contatti...o sono i fili, oppure è il sistema di chiusura della porta che comincia a mandare al computer segnali sballati. Hai fatto collegare la centralina al pc per vedere se manda errore?
     
  7. Si guarda incizio a pensarlo anche io perché ieri ho fatto 200 km di autostrade è si comportata benissimo

    Inviato dal mio Redmi Note 2 utilizzando Tapatalk
     
  8. Cmq il meccanico l ha collegata ma non ha visto nessun errore

    Inviato dal mio Redmi Note 2 utilizzando Tapatalk
     
  9. contatto magnetico all'interno della serratura
     
  10. Spero non si ripresenti più

    Inviato dal mio Redmi Note 2 utilizzando Tapatalk
     
  11. Buonasera a tutti, a me invece non mi rileva più l'apertura della portiera SX, qualcuno mi sa spiegare se si riesce a smontare l'interruttore che penso sia nella serratura? Vi anticipo che il pannello della portiera l'ho smontato, ma non riesco a capire come fare smontare la serratura.....grazie a chi mi aiuta